Aller au contenu
Uxy_

Problème processeur amd

Messages recommandés

Bonjour je viens vous voir sur ce site qui m'a déjà aider maintes fois.

Récemment j'ai acheter un processeur qui est le : Amd A8-7600 Radeon r7 10 compute 4c + 6g 3.1Ghz et je l'ai donc installer sur ma carte mère : asrock fm2a68m-dg3+.

Le problème étant que ma carte mère est compatible amd mais mon pc m'indique que le cpu ne fonctionne seulement avec 1 cœur au lieu des 4 annoncés.

Merci d'avance pour vos réponses, cordialement Uxy_.

 

proco 2.PNG

Partager ce message


Lien à poster

@Uxy_ Bonjour, 

Peux tu vérifier dans msconfig options avancées onglet démarrer ce point https://assiste.com/Comment_activer_tous_les_coeurs_processeur_au_demarrage_ordinateur.html , à savoir que la case nombre de processeur soit décochée ainsi que mémoire maximale.

Modifié par calisto06

Partager ce message


Lien à poster
il y a 2 minutes, calisto06 a dit :

@Uxy_ Bonjour, 

Peux tu vérifier dans msconfig options avancées onglet démarrer ce point https://assiste.com/Comment_activer_tous_les_coeurs_processeur_au_demarrage_ordinateur.html , à savoir que la case nombre de processeur soit décochée .

Le nombre de cœurs était coché mais il n'en affiche que 2 max je décoche redémarre et je reviens.

  • J'aime 1

Partager ce message


Lien à poster

Après redémarrage aucune évolution.

Toujours 1 cœur.

Edit : J'ai pas appliquer :c_coldsweat:.

Modifié par Uxy_

Partager ce message


Lien à poster

C'est peut etre 4 cœurs logiques , sinon je ne vois pas . Attends que je demande à @Delta pour qu'il jette un coup d'œil ,  as tu modifié quelque chose dans le bios ? 

 

Modifié par calisto06
  • J'aime 1

Partager ce message


Lien à poster

@Uxy_

sur votre lien là

je vois sur votre CPU

Température

92.1 °C / 198 °F

attention !!! sa vas couper 

Modifié par Delta

Partager ce message


Lien à poster
il y a 3 minutes, Delta a dit :

@Uxy_

sur votre lien là

je vois sur votre CPU

Température

92.1 °C / 198 °F

attention !!! sa vas couper 

C'est beaucoup, je suis en jeu et j'ai quelque freeze mais la ils sont partis.

Modifié par Uxy_

Partager ce message


Lien à poster
il y a 1 minute, Uxy_ a dit :

C'est beaucoup, je suis en jeu et j'ai quelque freeze mais la ils sont partis.

oui c'est bcp, votre pâte thermique a quelle age... 

en même temps donné nous un peut votre marque et modele de ventilateur, il vous faudrait un ventilateur CPU pour une TDP de 65 Wath min je soupçonne qu'il soit sous dimensionner

Partager ce message


Lien à poster

Bonsoir à tous =)

Le 12/12/2018 à 19:31, Delta a dit :

oui c'est bcp, votre pâte thermique a quelle age...

 

Le 12/12/2018 à 17:37, Uxy_ a dit :

Récemment j'ai acheter un processeur

Si c'est une installation récente peut être faut-il vérifier le montage

Le 12/12/2018 à 19:31, Delta a dit :

en même temps donné nous un peut votre marque et modele de ventilateur, il vous faudrait un ventilateur CPU pour une TDP de 65 Wath min je soupçonne qu'il soit sous dimensionner

Je crois qu'il est fournis avec le cpu dans le bundle en général chez AMD (plus généreux qu'Intel ^^)

 

 

  • J'aime 1

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • Derniers messages

    • Salut à tous! Jusqu'à dimanche dernier, tout roulait sans pb sur mon pc. Et puis, d'un coup alors que je jouait (utilisation principale de mon pc), freeze de l'écran, tout gris, plus moyen de faire quoi que ce soit sur l'ordi, alt+tab, alt+ctrl+suppr, rien à faire, obligé de faire un reset sauvage du pc. Les pilotes graphiques n'étaient pas complètement à jour donc j'ai update. Cela a semblé résoudre le pb sur le moment. Le lendemain, rebelotte, et plusieurs fois de suite. Les crashs n'ont pas forcément lieu pendant le jeu, parfois juste en navigation internet, mais ils semblent tout de même plus fréquent en jeu. Ils semblent assez aléatoires cependant. Une journée sans aucun parfois, alors que le lendemain, le pc sera quasi inutilisable... J'ai formaté le pc, le problème demeure. Parfois, j'ai droit juste à un freeze qui dure 3-4 secondes puis retour à la normale avec le message suivant : "Le pilote d'affichage ne répondait plus et a été récupéré. Le pilote d'affichage AMD driver ne répondait plus." Mes recherches sur le net concernant ce message m'ont conduit à désactiver l'accélération matérielle de Chrome. De nouveau, cela a semblé résoudre le pb puis rebelotte qqes temps plus tard... Je suis sur windows 7, je vais tenter de passer à windows 10 en me disant qu'il y a peut etre des conflits entre seven et des pilotes graphiques peut etre trop récents... Mais je désespère un peu. J'ai du mal à déterminer si le souci est logiciel ou matériel et donc que ma CG serait morte. Mais peut-être que je me gourre complètement et que le pb n'est pas graphique mais plutot carte mère? Processeur? Le freeze qui récupère et le crash complet du pc sont peut-être deux choses différentes? Quels sont tes avis chère comunautée?  Ma config : Processeur : Intel Core I5 4440 Carte mère : Gigabyte GA-B85M-HD3 Ram : 8 Go Gskill PC 12800 Carte Graphique : Sapphire Radeon R9 280X Dual X OC  Un grand merci d'avance! @+
    • Votre post date un peu, mais j'ai exactement le même problème que Valérie, et je me fiche de Whatsapp, mais le souci c'est que c'est un des symptômes seulement. Je n'ai plus accès à mes fichiers photos, vidéos et autres, j'ai racheté une carte sd idem, j'ai débogué et essayé de récupérer par Recuva, j'ai passé la carte sd de "stockage par défaut" à "stockage externe", puis je l'ai éjectée, la seule chose qui reste à faire est de réinitialiser le téléphone, mais je vais me laisser le temps de faire le deuil de tous ces fichiers … Dommage j'étais enchantée de mon Jerry2, je venais de découvrir le timelapse et les capacités de l'appareil photo. :'( J'aimerais aussi me passer de WhatsApp, mais si j'ai sacrifié à cette appli (et refusé Messenger, donc dégoûtée), c'est parce que c'est le seul moyen de communication directe avec ma sœur à l'étranger, et je suis déjà assez marginale pour le reste, je ne vais pas aussi me couper de ça.
    • @Phil PETIT Bonjour , merci de passer ton post en résolu si tu pense avoir terminé 
    • Bonjour @Xx_iLyAsS53_xX si tu souhaite mettre un antivirus évite le gratuit et choisis une suite correcte BitDéfender , Kaspersky ....L'intérêt aussi de w10 c'est qu'il y a une suite de sécurité intégrée qui fait de mieux en mieux son job au fur et à mesure des versions .
    • Bonjour @groabab , là tu dois réinstaller w10 à l'aide d'une clé bootable car 32g doit représenter tout le systeme (d'ailleurs c'est trop peu pour fonctionner : au moment des maj majeures se crée un dossier assez volumineux qui permet de rétrograder vers la version précédente)  Je te conseille d'agrandir cette partition et de réinstaller w10 https://doc.ubuntu-fr.org/comment_installer_windows_sans_perdre_ubuntu 
    • Bonjour @adémonium il faudrait débrancher la nappe pour "court circuiter" la sortie écran du portable ...donne le modèle et @Delta te fera un détail des opérations pour effectuer la manip .
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...