Aller au contenu
Dimitri

Ordi compaq présario cq57 qui ne démare pas

Messages recommandés

il faut bien observer la progression des vis pour comprendre comment c'est foutu

n'hésite pas à tirer doucement sur le bon côté pour saisir d'où vient le blocage ! :) et les clips plastique @faire sauter sans hésiter encore ;) 

... et tu as fait une recherche pour trouver encore mieux que ce petit tuto vidéo ? :P 

@+

Partager ce message


Lien à poster
à l’instant, Dimitri a dit :

je n'y arrive vraimment pas 

@Dimitri je ne connais pas ce modèle précisément mais après avoir changé des centaines de CM sur des portables principalement, je peux te dire que c'est plutôt simple quand tu sais comment ça marche ! :|

Citation

y a t'il a moyens de l'ouvrir sans passer par le clavier @[email protected]

un pied de biche ou un marteau !? xD jean sait rien !

@ toi de le découvrir dsl

Partager ce message


Lien à poster

Si la force tu ne maîtrises pas, le plastique tu casseras. Yoda Master

Regardes s'il ne reste pas une vis à retirer quelque part. J'ai déjà vu sur quelques PC que le clavier était retenu par une vis sous le PC (et donc, obligé de tout démonter derrière). :c_wink:

  • Ahah 2

Partager ce message


Lien à poster
Il y a 16 heures, Le PoissonClown a dit :

Si la force tu ne maîtrises pas, le plastique tu casseras. Yoda Master

:risitas-lol1:

 

Il y a 15 heures, Dimitri a dit :

j'ai démarrer l'ordi sans hdd tojr rien le bruit et tjr

:roi-burgonde: la bruit est tjrs là sans le disk ? :P il vient d'où ce bruit alors ? 

tu as déjà tout remonté ? as tu mis un écran secondaire sur le VGA @Dimitri rebis ?

@+

Partager ce message


Lien à poster

donc ça vient d'un pb d'alimentation peut être dû au "gourrage" de chargeur ... :( c'est le transformateur du chargeur qui ronfle alors ?

tu as une led verte sur le chargeur ?

Partager ce message


Lien à poster

ah ok mais ça fait bien du bruit quand tu le branches alors oupas ? et si tu colles ton oreille @nouveau @Dimitri  ? peux tu toujours localiser l'origine du bruit vers l'emplacement du disque absent ?

Partager ce message


Lien à poster
il y a 5 minutes, Dimitri a dit :

c avec se tuto que j'ai démonter l'ordi @[email protected]

lol t'aurais pu dû le poster pour les suivants :P 

bon tu as vu la pile alors ? on dirait un assemblage de 2 piles bouton sous une enveloppe en gaine thermo

Partager ce message


Lien à poster

ben faut enlever la pile avec son petit connecteur blanc et peut être ensuite faire un shunt avec un cavalier @Dimitri

ça dépend des CM ... tu n'as pas fait une recherche encore ? :P  Dimitri  rooo 

  • Ahah 1

Partager ce message


Lien à poster
il y a 2 minutes, Dimitri a dit :

elle est difficil a enlever la pile du bios @[email protected]

la pile ou son connecteur ? mais oui il ne faut pas avoir des boudins à la place des doigts ! @Dimitri

si tu reviens sur la première vidéo, le gars débranche son connecteur avec deux outils en bois il me semble ... :vieille:

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...