Aller au contenu
galyfree

disque dur non détecté

Messages recommandés

Bonjour sur un pc sous Windows 7, le disque dur n'est pas visible dans Crystal disk info, il m'indique "disque non trouvé". Pour voir, j'ai démonté le disque et testé sur une autre machine, et  le disque apparait dans Crystal disk info ... ? Je teste alors un autre disque sur le premier pc et là encore j'ai disque non trouvé... j'ai changé de port Sata, également changé de câble, rien n'y fait, ce pc ne voit pas les disques... :c_wtf: Quelqu'un pourrait il m'aider à élucider ce mystère svp ? Merci.

Partager ce message


Lien à poster

Bonjour,

Pourrais tu nous donner les caractéristiques du PC qui ne détecte pas tes disque dur ?

  • J'aime 1

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • Bonsoir @DMar J'avais déjà ce lien :) mais honnêtement je sais pas l'utiliser pour tout, les pilotes j'avais déjà fais, mais pour le bios et tout il y a pas de .exe etc... Après je suppose que juste avoir les pilotes à jour suffit ? (Je voulais utiliser Live update pour installer tout facilement) ! Mais merci ! Vous auriez une explication à mon autre problème ? windows qui ralentit, crash d'application ?  Encore merci !
    • Bonsoir, @Elswift Veuillez regarder ce lien GE75 RAIDER 10SFS-009FR et vérifier que c'est bien votre PC. Vous y trouverez tout ce dont vous avez besoin.  Bonne soirée     
    • yop @TANNEUR et bien !! quand je bosse avec teamview : avec VPN je pousse a 20.04  -21 mbits/sec sans le VPN je pousse que a 5.0mbits/sec je savais pas que sous VPN on poussait plus fort... Non sans blague, je sais que un VPN coupe ( bride ) légèrement de la vitesse plus ou moins selon les VPN et les pays ou on se connecte. Mais ici, clairement c'est le contraire... Je pompe plus fort avec un VPN que sans.. J'ai par acquis de conscience tester ma connexion avec et sans vpn, et là on retrouve les vitesse correct quand je surf ou que je télécharge sur des site etc. résumé, je suis juste bridé avec teamview quand je n'ai pas de vpn...
    • c'est pareil pour moi ... sauf que moi mon pc qui reçois est en wifi et le pc qui envoie est en câblé via un boitier booster wifi donc en wifi en sommes. je plafonne a 20.04 - 21 mbits. je pense aussi que c'est sûrement dû a mon VPN. je vais refaire un test sans Vpn
    • Bonjour à Tous !  J'ai fais l'acquisition en mai dernier d'un pc portable Msi GE75 10SFS-009FR. Or depuis quelques jours je constate que le pc devient lent, exemple : La fonction windows screenshot ( que l'on active en appuyant sur windows + shift + s ) est extrêmement saccadée. Certains logiciels comme discord rebootent tout seul sans aucunes explications, et par ailleurs je constate que sur certains jeux comme Valorant j'ai des petits lags et rollback alors que j'ai la fibre et un très bon ping. Dans le but de régler ces problèmes et sous les conseils d'amis, j'ai décidé d’installer MSI Live 6, or lorsque j'ai finis de le setup et que j'essais de le lancer ce message apparaît (première pièce jointe), et ce même si j'essaye plusieurs lien de téléchargement. Mes autres drivers semblent être à jours, quelqu'un aurait une solution ?  Info importante : Le pc était livré sans OS, donc je l'ai booté à la clé USB. Mais j'avais eu quelques problèmes au niveau des partitions et il se peut que j'ai supprimé une partition importante ? je ne sais pas. PS : je ne sais pas si c'est important, mais j'ai aussi remarqué hier que le curseur de ma souris clignotait en quelque sorte. Merci d'avance !  
    • @coldom & @Yves B. Le fait que la carte refuse tout formatage me fait penser quelle est matériellement usé, une carte SD n'est ni plus ni moins qu'une mémoire flash comme un SSD, ce type de mémoire peut être écrite dans la limite où on ne dépasse pas une valeur inscrite dans son contrôleur, sur les SSD c'est la durée de vie restante en pourcentage qui non informe de cette usure, une fois cette mémoire usée, elle devient inutilisable en écriture, mais reste lisible. @coldom ayant effectué une sauvegarde, on peut essayer de supprimer les partitions via le gestionnaire de disques de Windows 10. Clic droit sur le menu démarrer, clic gauche sur gestion des disques, sur la carte SD clic droit, supprimer le volume, s'il y a plusieurs partitions refaire l'opération sur toutes les partitions, une fois la carte débarrassée de toutes ces partitions, crée un seul volume simple, formater la carte en FAT32 avec le logiciel d' @Yves B. (Windows ne sait pas formater en FAT32), il est normal que la valeur après le formatage soit inférieure à 32 Go.  Si jamais il y a une erreur, cela confirmera que la carte est usée.  
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...