Aller au contenu
Dimitri

aidez des personne aiyant des probleme

Messages recommandés

bonsoir je voudrais aidez des gens avec des probleme mais j'aimerait bien dabort connetre les modo et les admin et tout les autres

merci

Partager ce message


Lien à poster

ben j'ai pas de mérite c'est mon métier aussi mais très fort ... par rapport à toi pour l'instant oui :P 

 

curiosité et humilité sont les deux mamelles d'un bon ... @Dimitri

 

@+

  • Ahah 1

Partager ce message


Lien à poster

étudiant en quoi ? :P en info t'es un dev ? @Dimitri

celui qui passe le cristaldisk au jaune ? faut le changer ton DDE et le brancher le moins possible 

juste pour le backup des data pis après tu le formates bas niveau et tu regardes ce que ca donne

Modifié par [email protected]

Partager ce message


Lien à poster
il y a 40 minutes, [email protected] a dit :

ben j'ai pas de mérite c'est mon métier aussi mais très fort ... par rapport à toi pour l'instant oui :P 

surtout très lent ... surement ton manque d’expérience dans le domaine de l'informatique

Modifié par Delta

Partager ce message


Lien à poster
il y a 3 minutes, Dimitri a dit :

la réparation d'os et du codage

ah c'est original ça !

 

pour en revenir à ton sujet je trouve l'intention super ! 

tu vas voir en plus tu vas apprendre plein de trucs sur la réparation d'OS ! B|

tu pourrais faire du bénévolat aussi pour aider autour de toi IRL

 

ok @+ ca reboot ! xD

Partager ce message


Lien à poster
il y a 5 minutes, Delta a dit :

surtout très lent ... surement ton manque d’expérience dans le domaine de l'informatique

:lol: et dire qu'un moment j'ai cru que c'était toi qui trollait avec un clône et ce sujet désinstaller W10 ! :jesus-lol:

Partager ce message


Lien à poster
il y a 3 minutes, [email protected] a dit :

tu pourrais faire du bénévolat aussi pour aider autour de toi

commence surtout pas a sa ... le bénévolat... surtout dans ce monde de requin qu'est l'informatique

dans ton entourage le privé et ou le public ne commence surtout pas a sa ...

bosser et aidez oui mais gratos jamais

Partager ce message


Lien à poster
à l’instant, [email protected] a dit :

:lol: et dire qu'un moment j'ai cru que c'était toi qui trollait avec un clône et ce sujet désinstaller W10 ! :jesus-lol:

oui bien sûr ... pour te tester en fait ...

 

Partager ce message


Lien à poster
il y a une heure, Dimitri a dit :

bien dabort connetre les modo

que veut tu savoir  ?

tu lis en dessous de mon pseudo tu comprendra un peut sur moi qui je suis deja ...  :ruquier-euh:

Modifié par Delta
  • J'aime 1

Partager ce message


Lien à poster

tout le monde n'affiche pas les signatures

moi je les ai supprimé je gagne de l'espace sur ma page

 

 

... là je crois que c'est la grosse commission vers 8.1 pour @Dimitri xD

 

Partager ce message


Lien à poster
il y a 4 minutes, [email protected] a dit :

tout le monde n'affiche pas les signatures

moi je les ai supprimé je gagne de l'espace sur ma page

c'est pas en signature lol ... que je l'ai mon pseudo lol bref ...

Partager ce message


Lien à poster

non juste amiral et sniper bannisseur de spammeur

et au fait on est venerdi " vendredi "

hey hey

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • Bonsoir @DMar J'avais déjà ce lien :) mais honnêtement je sais pas l'utiliser pour tout, les pilotes j'avais déjà fais, mais pour le bios et tout il y a pas de .exe etc... Après je suppose que juste avoir les pilotes à jour suffit ? (Je voulais utiliser Live update pour installer tout facilement) ! Mais merci ! Vous auriez une explication à mon autre problème ? windows qui ralentit, crash d'application ?  Encore merci !
    • Bonsoir, @Elswift Veuillez regarder ce lien GE75 RAIDER 10SFS-009FR et vérifier que c'est bien votre PC. Vous y trouverez tout ce dont vous avez besoin.  Bonne soirée     
    • yop @TANNEUR et bien !! quand je bosse avec teamview : avec VPN je pousse a 20.04  -21 mbits/sec sans le VPN je pousse que a 5.0mbits/sec je savais pas que sous VPN on poussait plus fort... Non sans blague, je sais que un VPN coupe ( bride ) légèrement de la vitesse plus ou moins selon les VPN et les pays ou on se connecte. Mais ici, clairement c'est le contraire... Je pompe plus fort avec un VPN que sans.. J'ai par acquis de conscience tester ma connexion avec et sans vpn, et là on retrouve les vitesse correct quand je surf ou que je télécharge sur des site etc. résumé, je suis juste bridé avec teamview quand je n'ai pas de vpn...
    • c'est pareil pour moi ... sauf que moi mon pc qui reçois est en wifi et le pc qui envoie est en câblé via un boitier booster wifi donc en wifi en sommes. je plafonne a 20.04 - 21 mbits. je pense aussi que c'est sûrement dû a mon VPN. je vais refaire un test sans Vpn
    • Bonjour à Tous !  J'ai fais l'acquisition en mai dernier d'un pc portable Msi GE75 10SFS-009FR. Or depuis quelques jours je constate que le pc devient lent, exemple : La fonction windows screenshot ( que l'on active en appuyant sur windows + shift + s ) est extrêmement saccadée. Certains logiciels comme discord rebootent tout seul sans aucunes explications, et par ailleurs je constate que sur certains jeux comme Valorant j'ai des petits lags et rollback alors que j'ai la fibre et un très bon ping. Dans le but de régler ces problèmes et sous les conseils d'amis, j'ai décidé d’installer MSI Live 6, or lorsque j'ai finis de le setup et que j'essais de le lancer ce message apparaît (première pièce jointe), et ce même si j'essaye plusieurs lien de téléchargement. Mes autres drivers semblent être à jours, quelqu'un aurait une solution ?  Info importante : Le pc était livré sans OS, donc je l'ai booté à la clé USB. Mais j'avais eu quelques problèmes au niveau des partitions et il se peut que j'ai supprimé une partition importante ? je ne sais pas. PS : je ne sais pas si c'est important, mais j'ai aussi remarqué hier que le curseur de ma souris clignotait en quelque sorte. Merci d'avance !  
    • @coldom & @Yves B. Le fait que la carte refuse tout formatage me fait penser quelle est matériellement usé, une carte SD n'est ni plus ni moins qu'une mémoire flash comme un SSD, ce type de mémoire peut être écrite dans la limite où on ne dépasse pas une valeur inscrite dans son contrôleur, sur les SSD c'est la durée de vie restante en pourcentage qui non informe de cette usure, une fois cette mémoire usée, elle devient inutilisable en écriture, mais reste lisible. @coldom ayant effectué une sauvegarde, on peut essayer de supprimer les partitions via le gestionnaire de disques de Windows 10. Clic droit sur le menu démarrer, clic gauche sur gestion des disques, sur la carte SD clic droit, supprimer le volume, s'il y a plusieurs partitions refaire l'opération sur toutes les partitions, une fois la carte débarrassée de toutes ces partitions, crée un seul volume simple, formater la carte en FAT32 avec le logiciel d' @Yves B. (Windows ne sait pas formater en FAT32), il est normal que la valeur après le formatage soit inférieure à 32 Go.  Si jamais il y a une erreur, cela confirmera que la carte est usée.  
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...