Aller au contenu
DJ Wastez

Maudit vent !

Messages recommandés

Bonjour ! Il y a beaucoup de vent ! 140 KM ! :sarkozy-sueur:

Donc, j'ai fait une nuit blanche :chuck-norris:

Avez vous aussi beaucoup de vent ? Car ma fenêtre a faii lâcher :c_lol:. Bonne journée quand même ! :risitas-euh1: 

Partager ce message


Lien à poster

yop

140 km/h

rien du tout ça ... vite impressionner les gens de nos jours :S

 

pour dire ont en a eu aussi ici et dans le village ici comme il est isolé de tout et sur un plateau ardennais bah le vent est freiner par rien ont est juste entouré de foret mais bon pas cela qui vas faire grand chose a part retrouvé des branche de la foret plus loin ici dans les rue :P et ont a eu la perte électricité etc...

Modifié par Delta

Partager ce message


Lien à poster

Moi j'ai bien dormi jusqu'à 5h : il y avait une porte qui claquait… Vous voyez un peu le dilemme…  Si je me lève, je n'arriverai pas à me rendormir, si je reste couché, je n'arriverai pas à dormir…:risitas-no:

  • Ahah 2

Partager ce message


Lien à poster
il y a 10 minutes, Le PoissonClown a dit :

Moi j'ai bien dormi jusqu'à 5h :

a 5h c'est au moment où bam l’électricité a sauter ici encore heureux je bossais sur le pc portable a ce moment là, j'ai rien perdu il a juste passer sous batterie... mais le pc fixe lui lol ben voila quoi !

je vais investir dans un onduleur bordell

  • Ahah 1

Partager ce message


Lien à poster

Salut à tous

Eh bien moi j'ai été à la pêche aux crabes à 6h, histoire de déguster une bonne soupe de poisson. La mer est déchainée avec un petit vent à 11O.  Bref coupure de courant et d'internet pendant 2 heures. Par contre cette nuit cela a soufflé fort.

Partager ce message


Lien à poster

Moi j'ai eu de la chance car Internet marche très bien ^_^. Mais ça n'a pas changé ma connexion habituelle ! 56 de PING, 0,50 de Montant :P.

 

 

 

Partager ce message


Lien à poster
il y a 3 minutes, jeanclaude34 a dit :

Salut à tous

Eh bien moi j'ai été à la pêche aux crabes à 6h, histoire de déguster une bonne soupe de poisson. La mer est déchainée avec un petit vent à 11O.  Bref coupure de courant et d'internet pendant 2 heures. Par contre cette nuit cela a soufflé fort.

On a découvert l'identité de @jeanclaude34 : c'est Quicksilver !!! :c_lol:

  • Ahah 1

Partager ce message


Lien à poster
il y a 1 minute, maitredj67 a dit :

56 de PING, 0,50 de Montant :P.

tu vis au temps des dino ?

Partager ce message


Lien à poster
à l’instant, Delta a dit :

tu vis au temps des dino ?

Oui :jesus-mdr:. Et ma co viens de changer ! Magie magie. Regarde :

 

SPEEDTESTENCOREPLUSINCROYABLE.png

Partager ce message


Lien à poster
il y a 3 minutes, jeanclaude34 a dit :

A quoi peut correspondre le Ping 37 ms

c'est le temps de réponse entre le serveur et le pc :P

Partager ce message


Lien à poster

@maitredj67 serai temps de changer car là je ne sais pas combien tu paye ta connexion mensuellement mais tes valeurs dépassée !!!!!!!!!

Partager ce message


Lien à poster

je suis a

70 down

10 up

26 ms ping

 

ceci avec 2 teloche sur la box et 5 pc connecté a internet sur la box :P

Partager ce message


Lien à poster
il y a une heure, maitredj67 a dit :

Moi j'ai eu de la chance car Internet marche très bien ^_^. Mais ça n'a pas changé ma connexion habituelle ! 56 de PING, 0,50 de Montant :P.

 

 

 

Ben moi aussi up à 0.6 mais ping à 35 qd même :jacquouille:: c'est ça les FAI bas de gamme en ADSL sur une fin de ligne ..... avec ça le P2P tu vois c'est pas gagné si tu as un ratio à maintenir (c'est pas mon cas) 

Partager ce message


Lien à poster
il y a une heure, Delta a dit :

je suis a

70 down

10 up

26 ms ping

 

ceci avec 2 teloche sur la box et 5 pc connecté a internet sur la box :P

Faut que je déménage dans les Ardennes alors ? :bourdon-est-ce-que-tu-baises: Ca va pas trop le faire vu le climat .....je vais garder ma connexion : tant pis :risitas-pleure1:

  • J'aime 1
  • Ahah 1

Partager ce message


Lien à poster
Il y a 1 heure, calisto06 a dit :

Ca va pas trop le faire vu le climat

ont s'y habitue tu sais ...

moi au moins je peut dire que je connais encore un noël blanc etc... qi9OFRJ.png

en fait ici ont connais encore les 4 vrais saisons :P

 

Partager ce message


Lien à poster

Oui c'est sur la neige sur la cote c'est pas souvent ...mais je sais pas si tu as bien regardé , on a des stations de ski à 2h 2h30 de route car on a beaucoup de hauts sommets ou il neige : en fait les Alpes Maritimes c'est surtout des Alpes .

Partager ce message


Lien à poster
il y a 12 minutes, calisto06 a dit :

on a des stations de ski à 2h 2h30 de route

elle sont ici en face lol pour moi :P

Partager ce message


Lien à poster
à l’instant, [email protected] a dit :

du ski de fond ? ! :P 

sur les piste je sais pas ...

mais ici chaque année sur la route et sur les trottoirs j'ai mon camembert de 40 cm

 

Partager ce message


Lien à poster
il y a 4 minutes, Delta a dit :

elle sont ici en face lol pour moi :P

Regarde ici (Isola 2000 et Auron sont les deux principales) 

 

ski.PNG

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • Bonjour @gege12 vide le cache de Windows update à l'aide du script du tutoriel  https://www.vulgarisation-informatique.com/article-767--reinitialiser-windows-update.php Récupère la mise  à jour https://www.catalog.update.microsoft.com/Search.aspx?q=KB4565483 et installe la .
    • Bonjour @dragon2pern la réparation par mise à niveau donne de bons résultats en général  Il faut utiliser l'iso de la meme version (1909 ou autre que tu peux trouver sur le site en téléchargement )  Il faut monter l'iso et exécuter le setup 
    • yop là potto correct .. les mise a niveau couche sur couche est une erreur fatal.. Cette invention sois disant pour facilité l'utilisateur est une erreur. Autant apprendre les bonne opérations dès le départ.. il faut préférer certes plus long donc sauvegarder ce que l'on as de précieux et passer une clean install suppression partition et re créer les partitions repartir donc sur des base saines. Windows n'est pas d'une stabilité reconnue et donc faire une couche sur une couche, bonjour les instabilités a coup sûr. maintenant 2004 pose beaucoup de souci. Certains n'auront jamais de problèmes c'est comme tout, c'est une loterie mais pour se donner le max de chance, il faut construire sur des base saine et solide et stable donc clean install. Cela ne m’étonnerai pas que vos bug icônes soit a l'origine de la sur couche du a cette mise a niveau. edit : car Windows a maintenant depuis peut si je dis pas de bêtises, mis des icônes "Fluent" on a recenser un problème je ne saurai plus dire exactement ici sur le forum lors d'une mise a niveau il y avait des bugs. La personne a supprimer ses partitions et recréer ses partitions et donc fait une clean install et le bug n'est pas re apparu. je me rappelle plus quelle bug .. Cela me reviendra...    
    • Merci, mais à ce niveau j'ai tout tenté, Restauration, Réinitialisation, Réinstallation (oui plus de 10 fois maintenant)... 
    • Bonsoir, Premièrement, il faudrait connaître ta version de Mint. Pour cela tu ouvres un terminal et tu y écris : lsb_release -a Puis, selon ta version, il faudra installer l'Appimage via wget. Tu trouveras toutes la documentation, les forums, etc sur cette page. Tu as aussi la documentation d'Ubuntu Comme Mint est basée sur Ubuntu, ce devrait être le même principe.
    • @calisto06 D'accord merci. (Non il fait beaucoup plus frais là où je suis) @PhilR Victoire. La mise à niveau via USB bootable est toujours plus fiable ! Il y a des chances que ces bizzareries soient dûes à Windows 20.04 lui même. Il faut s'y faire. Windows n'est pas connu pour sa stabilité, surtout après une mise à niveau. D'ailleurs c'est le minimum vital d'attendre 4 mois, comme tu l'as fait, avant de passer à un nouveau build . Les premiers mois c'est du foutage de gueule de la part de Microsoft. Le nombre de bugs et leur gravité et juste... hallucinant. Personnellement, je conseille à tous le monde de délayer d'au moins 6 mois ces mises à jour de fonctionnalités (fonctionnalités bien souvent à l'utilité douteuse)   En tout cas pour ton problème d'icônes, je n'ai pas d'idées la comme ça. Déjà regarde si elles reviennent lorsque que tu les enlèves de la barre des tâches puis les remets. C'est sûrement un bug connu. Faudrait chercher sur internet. Peut-être que @calisto06 @Delta ou @Yves B. connaissent déjà la solution. (pfiou c'est la plaie de formater ses messages sur téphone)
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...