Aller au contenu
DJ Wastez

Problème de mémoire vive [RAM].

Messages recommandés

Bonjour !

En ce moment, mon disque est souvent à 3 et le processeur à 5 dans le gestionnaire des tâches. Mais, la mémoire est à 55 %. J'ai acheté mon pc directement depuis une marque et c'est pas trop déconseillé de prendre un pc de marque. Mais, c'est un portable. LOL.

Bref, avez vous des solutions. Merci !

Partager ce message


Lien à poster

slt,

combien de ram au total ?

++

Partager ce message


Lien à poster

yop

6 GB en ddr ? 3 ou 4

donne une image de tout tes processus et fond de tache

gestionnaire de tache : demarrage

 

Partager ce message


Lien à poster

J'ai de la DDR3. Et voilà ma photo :

 

Capture d’écran (15).png

Capture d’écran (16).png

Capture d’écran (18).png

Capture d’écran (19).png

Modifié par maitredj67
J'ai voulu montrer tout mes processus :).

Partager ce message


Lien à poster

Si tu Hello, c'est surtout Firefox visiblement. Quelle est la version de Firefox ? Essaie de fermer Firefox et lance IE ou Edge pour voir la différence.

Si n'as pas Firefox 57, installe la version 57.
https://www.mozilla.org/en-US/firefox/all/

Applique cette modification 

http://www.windowshelp.org/forums/tutoriels-astuces-f26/topic4604.html

La solution présentée dans ce tutoriel est de désactiver le paramètre Empêcher les services d’accessibilité d’avoir accès à votre navigateur.

AS-tu des extensions et lesquelles dans Firefox ? Adblock et Adblock Plus sont gourmands, à bannir. Utilise ublock origin comme bloqueur

Modifié par Firebird
  • J'aime 1

Partager ce message


Lien à poster
Il y a 5 heures, Firebird a dit :

Si tu Hello, c'est surtout Firefox visiblement. Quelle est la version de Firefox ? Essaie de fermer Firefox et lance IE ou Edge pour voir la différence.

correct ...

et tu as quoi dans l'onglet démarrage ?.

Partager ce message


Lien à poster

Alors, j'ai la dernière version de Firefox car Google Chrome fait planter mon PC tellement il prend de mémoire. Et dans démarrage voici :

 

 

démarrage.JPG

 

Et comme bloquer j'ai uBlock Origin :P.

Modifié par maitredj67

Partager ce message


Lien à poster

m’étonne pas que cela prend du processus ...

dans mon onglet démarrage je n'ai que 2 - 3 chose pas plus ...

faudra nettoyez cela ...

Partager ce message


Lien à poster

Hello, tu peux désactiver tout ce qu'il y a dans le démarrage, comme indiqué par Delta, sauf l'antivirus.

Partager ce message


Lien à poster

Bonjour ! Merci pour vos réponses mais... il y a Program, je sais pas ce que sais. Et, Gestionnaire audio HD aussi. J'aime pas trop toucher au Gestionnaire des tâches à cause du processus crss.exe si tu l'enlève ton pc est mort. Oui je sais je suis "énervant" mais HP il mettent plein de programmes qui peut-être est important pour le bon fonctionnement de Windows. Je verrai bien ;). :trump-ok:

Partager ce message


Lien à poster
Il y a 2 heures, maitredj67 a dit :

Gestionnaire audio HD

comme sont intitulé le dis c'est pour le gestionnaire haute définition audio

Il y a 2 heures, maitredj67 a dit :

il y a Program, je sais pas ce que sais

surement lui qui fout le zouc car programme c'est un programme mais quoi il ne le dis pas...

 

Partager ce message


Lien à poster

Hello, Program, c'est souvent un reste de logiciel mal désinstallé, MBAM fait souvent cela.

Sur Program > Clic droit > Propriétés > Poste une capture. 
J'ai un portable HP aussi, et je ne laisse que Windows Defender dans le démarrage, sur mon pc comme sur les autres que le maintiens. Tu n'as besoin de rien d'autre.

Quant à Program, si c'est un élément fantôme, supprime-le complètement par CCleaner.

Partager ce message


Lien à poster

Ok, je viens de tout mettre sur désactiver. Mais sur Program, je peux pas le désactiver.

Partager ce message


Lien à poster
Il y a 1 heure, maitredj67 a dit :

Ok, je viens de tout mettre sur désactiver. Mais sur Program, je peux pas le désactiver.

le supprimé ont t'as dis de faire !!!! pas désactivé

 

++

Modifié par Delta

Partager ce message


Lien à poster

Hello, par Windows, tu ne peux pas supprimer un item.tamtam ...CCleaner portable https://www.piriform.com/ccleaner/download/portable, normalement pas de case Avast dans cete version, mais vérifie quand même. Si case Avast, décoche.

CCleaner> Outils>Démarrage > Program > Effacer. Dsl pour le style télégraphique mais je bosse encore à cette heure.

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • Bonjour @gege12 vide le cache de Windows update à l'aide du script du tutoriel  https://www.vulgarisation-informatique.com/article-767--reinitialiser-windows-update.php Récupère la mise  à jour https://www.catalog.update.microsoft.com/Search.aspx?q=KB4565483 et installe la .
    • Bonjour @dragon2pern la réparation par mise à niveau donne de bons résultats en général  Il faut utiliser l'iso de la meme version (1909 ou autre que tu peux trouver sur le site en téléchargement )  Il faut monter l'iso et exécuter le setup 
    • yop là potto correct .. les mise a niveau couche sur couche est une erreur fatal.. Cette invention sois disant pour facilité l'utilisateur est une erreur. Autant apprendre les bonne opérations dès le départ.. il faut préférer certes plus long donc sauvegarder ce que l'on as de précieux et passer une clean install suppression partition et re créer les partitions repartir donc sur des base saines. Windows n'est pas d'une stabilité reconnue et donc faire une couche sur une couche, bonjour les instabilités a coup sûr. maintenant 2004 pose beaucoup de souci. Certains n'auront jamais de problèmes c'est comme tout, c'est une loterie mais pour se donner le max de chance, il faut construire sur des base saine et solide et stable donc clean install. Cela ne m’étonnerai pas que vos bug icônes soit a l'origine de la sur couche du a cette mise a niveau. edit : car Windows a maintenant depuis peut si je dis pas de bêtises, mis des icônes "Fluent" on a recenser un problème je ne saurai plus dire exactement ici sur le forum lors d'une mise a niveau il y avait des bugs. La personne a supprimer ses partitions et recréer ses partitions et donc fait une clean install et le bug n'est pas re apparu. je me rappelle plus quelle bug .. Cela me reviendra...    
    • Merci, mais à ce niveau j'ai tout tenté, Restauration, Réinitialisation, Réinstallation (oui plus de 10 fois maintenant)... 
    • Bonsoir, Premièrement, il faudrait connaître ta version de Mint. Pour cela tu ouvres un terminal et tu y écris : lsb_release -a Puis, selon ta version, il faudra installer l'Appimage via wget. Tu trouveras toutes la documentation, les forums, etc sur cette page. Tu as aussi la documentation d'Ubuntu Comme Mint est basée sur Ubuntu, ce devrait être le même principe.
    • @calisto06 D'accord merci. (Non il fait beaucoup plus frais là où je suis) @PhilR Victoire. La mise à niveau via USB bootable est toujours plus fiable ! Il y a des chances que ces bizzareries soient dûes à Windows 20.04 lui même. Il faut s'y faire. Windows n'est pas connu pour sa stabilité, surtout après une mise à niveau. D'ailleurs c'est le minimum vital d'attendre 4 mois, comme tu l'as fait, avant de passer à un nouveau build . Les premiers mois c'est du foutage de gueule de la part de Microsoft. Le nombre de bugs et leur gravité et juste... hallucinant. Personnellement, je conseille à tous le monde de délayer d'au moins 6 mois ces mises à jour de fonctionnalités (fonctionnalités bien souvent à l'utilité douteuse)   En tout cas pour ton problème d'icônes, je n'ai pas d'idées la comme ça. Déjà regarde si elles reviennent lorsque que tu les enlèves de la barre des tâches puis les remets. C'est sûrement un bug connu. Faudrait chercher sur internet. Peut-être que @calisto06 @Delta ou @Yves B. connaissent déjà la solution. (pfiou c'est la plaie de formater ses messages sur téphone)
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...