Aller au contenu
galyfree

impossible d'ouvrir cette application

Messages recommandés

Bonjour je viens de cloner un hdd  sur un ssd. Après remontage, le système est bien repartit, tout fonctionne bien mais je viens de me rendre compte que lorsque que je veux ouvrir une image, quelqu'elle soit j'ai un message me disant "impossible d'ouvrir cette application à l'aide du compte administrateur intégré, connectez vous à l'aide d'un autre compte puis réessayer". Je n'avais pas ce problème sur l'autre disque, le hdd.  Je ne comprends pas ce qui se passe et j'aurai bien besoin d'aide svp. merci pour vos lumières. :c_wink:

Partager ce message


Lien à poster

@galyfree Est ce que tu as désactivé l' UAC ? Va le réactiver si besoin : 

Tape (touche)Win + R pour ouvrir la boîte de dialogue Exécuter. Dans cette dernière, tape regedit et enter.
Trouve la clé HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System\ 

Si la valeur de la clé EnableLUA est à 0, mets là à 1. Pour ça, double clique sur la clé EnableLUA, puis dans le champ Données de la valeur, remplace le 0 par un 1 et  OK.
 

Partager ce message


Lien à poster

salut,

 

et peut être aussi créer un nouveau compte admin puis faire un test ensuite

c'était pas un XP au démarrage ta machine par hasard  ?

Partager ce message


Lien à poster
Il y a 4 heures, calisto06 a dit :

@galyfree Est ce que tu as désactivé l' UAC ? Va le réactiver si besoin : 

Tape (touche)Win + R pour ouvrir la boîte de dialogue Exécuter. Dans cette dernière, tape regedit et enter.
Trouve la clé HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System\ 

Si la valeur de la clé EnableLUA est à 0, mets là à 1. Pour ça, double clique sur la clé EnableLUA, puis dans le champ Données de la valeur, remplace le 0 par un 1 et  OK.
 

Super ça a fonctionné, merci mille fois !

Et tant que j'y suis, l'icone de clef USB n'apparait pas dans le systray quand je branche une clef. Une idée ? Merci. :c_wink:

Partager ce message


Lien à poster

Vérifie dans les paramètres, barre des taches, sélectionner les icones a afficher dans la barre des taches ,si explorateur Windows est bien activé .

Partager ce message


Lien à poster

Bonjour, j'ai activé l'explorateur dans les paramètres de la barre de tâche mais ça n'a rien changé.

Partager ce message


Lien à poster

Salut !

En attendant, tu peux éjecter tes lecteurs USB via un clic droit sur le lecteur depuis le Poste de travail.

Quel est ta version de Windows ?

Je suppose que tu as été vérifier si les paramètres d'affichage de l'icône n'étaient pas sur "masquer l'icône et les notifications".

Révélation

safelyremoveicon.png

Essayes ceci :

Depuis le Poste de travail, affiches les propriétés de ta clé USB via un clic croit, puis dans l'onglet « Matériel », sélectionnes ta clé USB et cliques sur le bouton « Propriétés ». Sur l'onglet « Général », cliques sur le bouton « Modifier les paramètres » et dans l'onglet « Stratégies », cocher le choix « Meilleures performances ». Valider et quitter.

Si le bouton n'est pas revenu, alors recommencer la manip pour remettre l'option de départ.
Ne sachant pas sous quelle version tu es, on ne peux pas vraiment te donner d'autres piste.

Partager ce message


Lien à poster

Bonsoir, désolé c'est vrai je n'ai même pas pas indiqué l'OS... :$ C'est Windows 10 64 bits.

J'ai fait la manip mais je n'ai pas l'onglet "stratégie" dans "modifier le paramètres"...

Partager ce message


Lien à poster
il y a 2 minutes, galyfree a dit :

J'ai fait la manip mais je n'ai pas l'onglet "stratégie" dans "modifier le paramètres"...

Étonnant ! :c_wtf: Je suis sur une version Famille et j'ai pourtant cet onglet…

Vérifies les fichiers système avec la commande sfc /scannow, si tu veux bien : https://lecrabeinfo.net/reparer-image-de-windows-10-dism.html

Si ça peut te rassurer, je fais face à ce souci sur plein de Windows 7 et je n'ai jamais réussi à réparer ce bug.

Partager ce message


Lien à poster

la commande sfc /scannow n'a rien trouvé.

La aussi c'est un Windows 10 famille, j'ai refait la manip avec une autre clef et là j'ai l'onglet "stratégie" mais pas "meilleures performances", j'ai seulement "activer le cache en écriture sur le périphérique" que je peux cocher. :c_embarrassed:

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...