Jump to content

XMP Ecran Bleu


Recommended Posts

Bonjour,

J'ai voulu activer l'XMP dans le BIOS de mon nouvel ordi et quand je l'active et que je démarre mon ordi, une fois sur deux j'ai un écran bleu avec le code erreur MEMORY_MANAGEMENT. (Dans le bios il n'y a pas vraiment d'option XMP c'est des profiles sous le nom de A-XMP, ma carte mère est une B450 Tomahawk Max et j'ai mis a jour le BIOS)

Mais quand mon ordinateur redémarre après l'écran bleu tout va bien et quand je vais dans mon gestionnaire de taches ma ram est bel est bien à 3200Mhz.

Que faire ?

 

Link to post
il y a 23 minutes, Splitz a dit :

Bonjour,

J'ai voulu activer l'XMP dans le BIOS de mon nouvel ordi et quand je l'active et que je démarre mon ordi, une fois sur deux j'ai un écran bleu avec le code erreur MEMORY_MANAGEMENT. (Dans le bios il n'y a pas vraiment d'option XMP c'est des profiles sous le nom de A-XMP, ma carte mère est une B450 Tomahawk Max et j'ai mis a jour le BIOS)

Mais quand mon ordinateur redémarre après l'écran bleu tout va bien et quand je vais dans mon gestionnaire de taches ma ram est bel est bien à 3200Mhz.

Que faire ?

 

Bonjour,

Première question: C'est bien cette carte mère que tu as ?

Deuxième question: Tu as quoi comme processeur ?

Link to post
il y a une heure, Splitz a dit :

j'ai testé et j'ai mis l'autre profile dans le bios et ça marche miraculeusement, très bizzare

Du moment que ça fonctionne c'est ce qui compte.

Bonne continuation.

Link to post
Guest
This topic is now closed to further replies.
×
×
  • Create New...