Jump to content

fonction "connecter un lecteur reseau" inaccessible


Recommended Posts

Bonjour,

j'ai un truc bizarre sur mon PC.

J'ai connecté un NAS sur mon routeur, configuré tout comme il faut. Il est visible dans l'explorateur comme reseau, et accessible via navigateur pas internet  également. Jusque la tout va bien.

Mais je souhaite créer un accès avec une lettre de lecteur, et lorsque je clique droit sur un répertoire et que je sélectionne "connecter un lecteur reseau", rien ne se passe. De même si je veux faire un lien en FTP, je vais dans l'explorateur sur reseau, click droit , "connecter un lecteur reseau", rien ne se passe. Ce n'est donc pas un souci de mon NAS mais bien un souci windows, mais lequel??????

 

Help les amis...

Link to post

Salut,

Si tu accèdes bien à ton NAS, difficile de penser à un impact de ton antivirus/firewall, mais peux tu néanmoins nous préciser le nom de ce(s) dernier(s).

Ensuite, tu dis avoir configuré tout comme il faut. Je serais preneur d'un peu de détail sur ta configuration en local. Peux tu nous préciser :

  • Marque / Modèle de ton NAS
  • Adresse IP de ton PC et de ton NAS
  • Groupe de travail de ton PC et de ton NAS
Link to post

@toto61 merci de ton aide, mais après uns troisième redémarrage de mon pc, l'option connecter un lecteur reseau s'est libérée, et j'ai donc pu créer mes liens ftp.

 

Pour info, mon NAS est un WD Mycloud EX2 ultra, et mon pc un HP pavilion. les deux connectés en réseau via le routeur proximus b-box 3V+.

Link to post
Guest
This topic is now closed to further replies.
×
×
  • Create New...