Jump to content

changement de processeur


Recommended Posts

  • Replies 69
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hello Delta , je me faisais justement cette réflexion sur la carte mère, c'est pas normal... J'ai essayé de réinstaller le système sans succès, ça ne veut pas je ne peux pas booter sur quoique ce soit

Posted Images

il y a 14 minutes, galyfree a dit :

Décidément quand ça veut pas, voici ce que j'ai : :c_crying:

 

f i.jpg

f 2.jpg

f 3.jpg

https://www.01net.com/telecharger/windows/Utilitaire/disque_dur_cdrom_dvd/fiches/128623.html

essaye celui ci.

je sais qu'il y a un prog qui le fait car l'option y est plus dans windows 10.

si vraiment celui ci marche pas, je vais aller dans ma valise teck chercher le prog car j'ai déjà procéder a ces formatage 

Link to post

C'était bien ça pour accéder à la clef et faire la MAJ du Bios (merci merci), j'ai vérifié après redémarrage dans msinfo32. Malheureusement lorsque j'ai remis le 1090T, le pc n'a pas redémarré... :c_crying: Est ce que je dois refaire une MAJ du Bios plus récente ?

Link to post
Il y a 2 heures, galyfree a dit :

C'était bien ça pour accéder à la clef et faire la MAJ du Bios (merci merci), j'ai vérifié après redémarrage dans msinfo32. Malheureusement lorsque j'ai remis le 1090T, le pc n'a pas redémarré... :c_crying: Est ce que je dois refaire une MAJ du Bios plus récente ?

est ce que ce CPU est nouveau ???

 

Link to post
il y a une heure, galyfree a dit :

Hello :c_happy:

Non acheté d'occas sur ebay.

Mais je viens de voir que j'ai fait un oubli, au redémarrage je ne suis pas retourné dans le Bios pour faire 'load optimized défaults" > yes. Dois-je recommencer la manip ?

on peut toujours essayer car si le CPU n'est pas défectueux, et de plus tout est compatible ...

Link to post
Il y a 4 heures, galyfree a dit :

Hello Delta, je viens de faire la MAJ avec la F7, tout c'est bien passé mais je me retrouve au démarrage avec ça et rien ne bouge...... cette histoire va me rendre fou...

il faudrait aller voir dans le bios si tu n'est pas passer a IDE etc au lieu de Sata ou AHCI si je dis pas de connerie.

C'est lors de la remise au bios par défaut a mon avis il y a une option qui a repassé a l’état usine

Link to post
il y a 4 minutes, galyfree a dit :

J'ai fouiné dans le Bios et je ne vois rien qui parle de ça... Il n'y a pas moyen de faire machine arrière ?

si vous avez sauvegardé le bios comme dans les deux vidéo que j'ai donné, c'est normalement faisable...

quand il marque backup

ici a 4min 38

 

Link to post

Oui j'avais fait une sauvegarde du Bios. J'ai fait le backup, et le pc a redémarré normalement, je me suis dit ouf ! mais au bout de quelques minutes il a coupé et a redémarré pour finalement revenir à l'écran que j'avais avant, noir et texte blanc et en bas "Veriyfing DMI Pool Data.................... :c_wtf: :c_omad:

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...