Jump to content

son sur Youtube


Recommended Posts

Bonjour,

Je ne sais si je suis dans la bonne catégorie du forum, mon souci est le suivant et j'aimerais savoir si c'est connu où si je suis le seul à l'avoir.

Lorsque je veux regarder une vidéo qui se trouve sur Youtube le son est bon au démarrage pendant 1 ou 2 secondes, puis le son est étouffé. Curieusement s'ily a une pub avant la vidéo, le son est bon et quand ça bascule sur la vidéo proprement dite, son pendant 1-2 secondes et son étouffé ensuite.

D'où peut provenir ce problème? Merci.

Link to post
il y a 1 minute, ThP a dit :

quelqu'un aurait-il un avis sur mon pb de lecture youtube? Merci

bonjour,

la première chose qui me vient a l’esprit, c'est que la vidéo du youtuber n'est pas celle de la pub.

celle de la pub a un sound de base on dira. Celle du youtubeur est encodé et enregistrer avec sont matos et il a mis un sound de base ou légèrement amplifier. Ce que je veut dire c'est que les deux bande son n'ont pas la même hauteur de sound.

vous avez quoi comme explorateur ?

Firefox ou autre..

si vous avez Firefox, mettez ublock origin. C'est un stop pub.

Link to post

j'utilise Firefox. Le problème ne vient pas de la pub, dans les vidéos sans pub (il y en a) le problème de son persiste. Ce qui est curieux c'est que ça marche pendant un temps très court puis ça s'étouffe.

ça donne l'impression que Youtube voudrait qu'on s'abonne ou qq chose du genre ...?

Link to post
il y a 1 minute, ThP a dit :

ça donne l'impression que Youtube voudrait qu'on s'abonne ou qq chose du genre ...?

étant un utilisateur quotidien durant des heures voir la nuit entière de youtube je n'ai jamais constater cela.

sauriez vous me donné un lien ou vous constatez ce phénomène, bien entendu si les vidéo ne sont pas personnel.

 

Link to post

voici par exemple une vidéo sans pub qui a ce pb: https://www.rallye-sport.fr/5-minutes-avec-kalle-rovanpera-en-2020/

Je ne sais si ça peut avoir un impact, j'ai eu plusieurs soucis ces derniers jours, je résume:

  • blocage complet du pc suite à màj Windows
  • réinstallation à partir de la clé usb de restauration
  • installation d'une nouvelle carte son Audigy de Creative Labs (elle fonctionne très bien pour toutes les applis où il y a du son), car le composant son de la carte mère semble HS
  • réinstallation d'un certain nombre d'applis qui fonctionnent bien maintenant

Si ça peut aider à comprendre??

Merci.

PS: je m'absente cet après-midi et serait de retour ce soir

Link to post
il y a 10 minutes, ThP a dit :

voici par exemple une vidéo sans pub qui a ce pb: https://www.rallye-sport.fr/5-minutes-avec-kalle-rovanpera-en-2020/

je suis en train d’écouter la vidéo sur un rallye WRC le sound est bon chez moi il ne faiblit pas, j’entends bien les instruction du co pilote qui lis le road book. J'entends bien le moteur du véhicule qui travail :wub:

Le sifflement turbo aussi ... les éléments gravier sur la carrosserie et bas de caisse

les saut de la voiture dans les jump se font bien entendre ... Bref pour moi aucun souci.

pas de yoyo dans le sound ...

Link to post
il y a 14 minutes, ThP a dit :

Je ne sais si ça peut avoir un impact, j'ai eu plusieurs soucis ces derniers jours, je résume:

  • blocage complet du pc suite à màj Windows
  • réinstallation à partir de la clé usb de restauration
  • installation d'une nouvelle carte son Audigy de Creative Labs (elle fonctionne très bien pour toutes les applis où il y a du son), car le composant son de la carte mère semble HS
  • réinstallation d'un certain nombre d'applis qui fonctionnent bien maintenant

il faudra en effet investiguer de ce coté là.

Ici j’écoute la vidéo sur un pc portable mais ce soir je recommencerai votre vidéo sur ma sono DJ's là je verrai avec mes ampli et mes filtre et table de mixage si j'ai des effet yoyo au barre graphe

Link to post
il y a 26 minutes, ThP a dit :

Driver Audigy Fx mis à jour et ça marche.

Merci pour votre aide

Merci du retour :c_wink:

Link to post
Guest
This topic is now closed to further replies.
×
×
  • Create New...