Jump to content

SSD qui ne veut pas boot Windows 10 !


Recommended Posts

il y a 7 minutes, calisto06 a dit :

:bourdon-est-ce-que-tu-baises: pour ? Tu as déjà ouvert ? Ne jamais se précipiter en informatique (ni ailleurs) réfléchir pour savoir ce qu'on va faire et comment avant de le faire avant de la faire .

Non t'inquiètes pas, j'avais déjà prévu le coup, j'avais vu 2/3 photos de l'intérieur de celui-ci avant d'ouvrir. Donc j'ai tout essayé j'ai réinstallé Win10 mais ça ne boot pas. Donc mon SSD est définitivement défectueux, je le renvoie ce soir !

Link to post
il y a 30 minutes, Arawn_ a dit :

Donc mon SSD est définitivement défectueux, je le renvoie ce soir !

Si moyen, reprenez une autre marque ...

je n'ai rien dit mais j'en pense pas moins de cette marque foireuse...

Crucial c'est une lotterie sa marche ou sa marche pas.

prenez Kingston !

tel que ceci :

https://www.ldlc.com/fiche/PB00228331.html

LD0004339698_2_0004339830.jpg

il y a bien entendu d'autres capacité 480 go etc etc

Link to post
il y a 3 minutes, Delta a dit :

Si moyen, reprenez une autre marque ...

je n'ai rien dit mais j'en pense pas moins de cette marque foireuse...

Crucial c'est une lotterie sa marche ou sa marche pas.

prenez Kingston !

tel que ceci :

https://www.ldlc.com/fiche/PB00228331.html

LD0004339698_2_0004339830.jpg

il y a bien entendu d'autres capacité 480 go etc etc

Non désolé trop tard j'ai fais ma demande a Crucial pour un renvoi, j'ose espérer que ce n'est qu'un problème de mon SSD qui arrive peu. Je connais un bon nombre de personnes qui ont le MX500 et qui n'ont jamais eu de problèmes. Si j'ai un autre problème avec mon nouveau modèle, je me fais rembourser et je prendrai ce modèle :) Merci du conseil et de votre bienveillance. Je ferai une update si ça marche ou pas.

Link to post

Pour précision désolé @Arawn_ de troller encore un peu ton topic et je te remercie pour ta patience :wink: mais j'aimerai éclaircir un point publiquement

Non je n'ai pas acheté un Asus parce que j'étais déçue du Acer mais parce qu'en début de confinement, me passer d'un PC gamer m'a paru une douleur insurmontable et que je n'ai trouvé que ce modèle qui me convenait disponible (les vendeurs ayant étés dévalisés lors du confinement) 

@TANNEUR bonjour : Acer prédator G9 793 et deux changements de carte mère en moins de deux ans :rolleyes: ....c'est surement une mauvaise série (qui ne m'encouragera pas à persévérer dans cette marque) tant pis pour Acer ....chat échaudé craint l'eau froide comme on dit .

 

Link to post
Il y a 2 heures, calisto06 a dit :

Acer prédator G9 793

bien ce que je dis ... Le meme que moi et aucun souci une machine d'enfer qui encaisse comme c'est pas possible.

Il y a 2 heures, calisto06 a dit :

deux changements de carte mère en moins de deux ans :rolleyes: ....c'est surement une mauvaise série (qui ne m'encouragera pas à persévérer dans cette marque) tant pis pour Acer ....chat échaudé craint l'eau froide comme on dit .

H.S On

non cela n'est pas vrais je ne peut pas laisser dire cela. Remettons les pendules a l'heure

Tu as eu un technicien de merde et tu t'es fait avoir sur la marchandise en ayant eu une CM occase en réparation de ton ancienne CM defectueuse. Il ne faut pas commencer a incriminer La marque Acer pour la bavure de certains technicien digne des poubelles public.

Ton Acer on aurai mis comme je te l'ai dit a maintes reprise une CM neuve on en parlait plus cela était réglé et ton Acer aurait fonctionner comme il le devait.

Donc, si ton Asus le king tombe en panne pas de chance, et que tu tombe sur un technicien de merde chez Asus comme tu en as eu un chez Acer, Asus vas être de la merde chat échaudé crains l'eau je te conseil d'investir dans une machine a écrire, hein ... Car pour finir il y aura plus aucune marque de confiance a en croire ce que tu dis.

Mon prochain même si j'ai déjà présenter Asus a des membres, cela ne sera pas un Asus.. Mais Acer ou Alien ou Msi ou encore Aorus mais pas Asus. Raison personnel

H.S Off

Aucun souci pour ma part, je ne glisserai plus sur le topic

  • J'aime 1
Link to post
Il y a 2 heures, TANNEUR a dit :

Pourquoi CERTAINS posts disparaissent?
Ce n'est pas la première fois que je le constate.

Y aurait-il de la censure ciblée ici ??

pas du tout ... Ce sont des H.S ou réactions de propriétaire du topic qui n'accepte pas la dérives...Comme ceux qui sont arriver entre temps et qui risque eux aussi d’être masqué...rien n'est supprimer seulement masqué et donc vérifiable par l’équipe de contrôle en cas de souci.

il pourrait y avoir de la censure, mais ici dans les commentaires il n'y a pas eu lieu a de la censure a proprement parlé.

Edited by Delta
Link to post
Il y a 6 heures, Delta a dit :

Tu as eu un technicien de merde

Le SAV Acer :rolleyes: ....qui est intervenu deux fois et par deux fois (la dernière cm est d'occase aussi) donc c'est bien la marque Acer qui m'a fait un boulot de m...de !!!! 

 

Il y a 7 heures, Delta a dit :

Car pour finir il y aura plus aucune marque de confiance a en croire ce que tu dis.

Je pense qu'on en est un peu là et partout malheureusement ....

 

Il y a 7 heures, Delta a dit :

Ton Acer on aurai mis comme je te l'ai dit a maintes reprise une CM neuve on en parlait plus

Quand tu renvoies ton PC sous garantie en SAV tu n'as aucun regard sur les réparations effectuées : on peut t'installer du matériel d'occasion pourrave qui va tomber en panne : la seule option c'est si ça se reproduit le tribunal pour vice caché ....

Link to post

bonjour

j ai eu le soucis avec un ssd il faut en faire rendre active la partition de 100 megas avec disque part

ensuite débrancher l ancien et le ssd doit booter

diskpart

list disk
select disk XX (SSD) par exemple 01
list partition
select partition XXX par exemple 01
active

Edited by mschmitt
Link to post
à l’instant, mschmitt a dit :

bonjour

j ai eu le soucis avec un ssd il faut en faire rendre active la partition de 100 megas avec disque part

ensuite débrancher l ancien et le ssd doit booter

list disk
select disk XX (SSD) par exemple 01
list partition
select partition XXX par exemple 01
active

Bonjour, d'accord je vais essayer dans la journée. Au final je renvoie celui-ci samedi. En fait j'ai remarqué un truc, c'est que dans le bios, normalement il faut que le stockage qui boit windows s'appelle "(NOM.DU DISQUE) WINDOWS BOOT MANAGER" alors que la mon SSD s'appelle juste MX500 500GB...

Link to post
il y a 3 minutes, Arawn_ a dit :

il faut que le stockage qui boit windows s'appelle "(NOM.DU DISQUE) WINDOWS BOOT MANAGER" alors que la mon SSD s'appelle juste MX500 500GB...

Ca c'est parce que le boot de Windows n'est pas installé ...

il y a 7 minutes, mschmitt a dit :

j ai eu le soucis avec un ssd il faut en faire rendre active la partition de 100 megas avec disque part

ensuite débrancher l ancien et le ssd doit booter

Oui merci @mschmitt mais quand on fait l'installation depuis un support bootable on a pas besoin de marquer active cette partition : Windows fait ça tout seul au moment de la copie des fichiers sur le disque dur : quand on a un soucis avec une installation w10 impossible comme ici c'est soit qu'il y a un pb avec le support soit le disque soit le bios (dans le cas présent ça m'étonnerait à moins d'un bug car la CM récente ne doit pas poser pb ) 

Link to post
il y a 1 minute, calisto06 a dit :

Ca c'est parce que le boot de Windows n'est pas installé ...

Oui merci @mschmitt mais quand on fait l'installation depuis un support bootable on a pas besoin de marquer active cette partition : Windows fait ça tout seul au moment de la copie des fichiers sur le disque dur : quand on a un soucis avec une installation w10 impossible comme ici c'est soit qu'il y a un pb avec le support soit le disque soit le bios (dans le cas présent ça m'étonnerait à moins d'un bug car la CM récente ne doit pas poser pb ) 

Le boot de Windows est installé... Même que dans les fichiers du SSD le dossier boot y est....

  • Perplexe 1
Link to post

Il doit manquer la partition efi  je pense 

Tu as démarré sur le HDD ? Liste moi les partitions du SSD 

Normalement tu as un partitionnement qui ressemble à ça avec une partition de récupération en plus en fin de disque 

uefi.PNG.56773005c52b45ccd21034a0c72d9a18.PNG

Donc à l'aide de diskpart tu dois pouvoir voir si il y a bien cette partition efi systeme qui est marquée active 

 

  • Plusser (+1) 1
Link to post
  • 3 weeks later...

Bonsoir, je me permets de up ce sujet pour vous informer qu'après renvoi et réception (aujourd'hui même) du SSD, c'était bien celui-ci qui était défectueux. Maintenant, tout fonctionne a merveille.

Merci d'avoir passé du temps a essayer de m'aider ceux qui ont été présents sur ce forum !

Peut être a bientôt si j'ai de nouveau un problème ! (J'espère pas !!)

  • J'aime 1
Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...