Aller au contenu
Tornade-33

Clef usb non reconnue

Messages recommandés

il y a 17 minutes, Tornade-33 a dit :

J'ai des amis qui gravaient toujours à la vitesse maxi et qui balançaient un cd ou dvd sur deux....il n'est pas toujours productif d'aller vite....

et oui ... mémoire tampon suis plus paf

puis c'est la tete de gravure qui dois suivre la cadence aussi ...

Modifié par Delta

Partager ce message


Lien à poster

Bon, la gravure a bien marché....

C'est mon fils qui m'avait installé W10 à partir de sa clef bootable et il est chez sa mère...hors depuis quelques jours, W10 déconne complètement au démarrage et c'est encore pire depuis le passage à 2004. Le démarrage s'arrête sur une fenêtre windows ( alors qu'avant, elle n'apparaissait pas ) et je suis obligé de faire un "reset" pour que le pc daigne enfin démarrer et il met très longtemps à afficher la barre des tâches alors qu'avant, c'était quasi instantané.

Je voulais donc tenter une réparation....mais avant, je dois faire une sauvegarde de mes fichiers.
Je me demande si je ne ferais pas mieux de télécharger la version précédente....

Partager ce message


Lien à poster

Euh, je n'arrive pas à télécharger la version 1909 ou 1903 en 64, c'est normal ?....une page apparait me disant que le fichier n'existe pas en français....

Partager ce message


Lien à poster
Il y a 3 heures, Delta a dit :

il faudrait essayer par disk part la formater une bonne fois et tenter de voir si elle est détecté.

Désolé, j'avais zappé cette info. Je viens d'essayer mais disk part ne trouve pas ma clef usb...:angry:

il y a 47 minutes, Yves B. a dit :

Vous pourriez essayer à cet endroit https://tb.rg-adguard.net/public.php?lang=fr-FR

Merci pour l'info, je vais essayer de ce pas.....

Bonne fin de week-end à tous

Partager ce message


Lien à poster
il y a 3 minutes, Tornade-33 a dit :

Je viens d'essayer mais disk part ne trouve pas ma clef usb...

:unsure:

sa sent pas bon cela..

Partager ce message


Lien à poster

Comme dirait l'autre, ça sent le sapin....j'ai fait une demande de sav auprès du vendeur. C'est pas pour le prix qu'elle m'a coûté mais après tout, si le bidule est défectueux, je vois pas pourquoi je me gênerais...J'ai pas de chance avec ce site. En début d'année, j'ai acheté un hdd WD Ultrastar qui est tombé en panne au bout de 2 mois. 15 mn plus tard, j'avais un bon de retour et ils m'ont remboursé au bout d'une quinzaine de jours après expertise. Commander chez les teutons n'a pas que des inconvénients. Il est fréquent que les sites français nous renvoient directement chez les fabricants....pas là  

Partager ce message


Lien à poster
il y a 19 minutes, Tornade-33 a dit :

Commander chez les teutons n'a pas que des inconvénients. Il est fréquent que les sites français nous renvoient directement chez les fabricants....pas là  

le matos y est pas plus mauvais...

toute mes pièces mécanique viennent des site soit allemands soit d'un site de vente basé en tchequie

Partager ce message


Lien à poster
il y a 22 minutes, Tornade-33 a dit :

J'ai pas de chance avec ce site

Si ce n'est pas indiscret c'est quel site ? 

Partager ce message


Lien à poster

Je n'ai pas dit que le matériel trouvé là bas était de mauvaise qualité. Dans les inconvénients, je place plutôt les délais de livraison ou le problème de la langue....encore pour ce site là, il ait des antennes dans plusieurs pays d'europe. Après, je penche plutôt pour un manque de chance pour moi....sur certain site américain bien connu et commençant par un A, je serais moins catégorique. Les prix sont souvent intéressants mais j'ai été obligé de renvoyer pas mal de matériel.

On peut donner des noms ici ?

Partager ce message


Lien à poster
il y a 4 minutes, Tornade-33 a dit :

sur certain site américain bien connu et commençant par un A, je serais moins catégorique. Les prix sont souvent intéressants mais j'ai été obligé de renvoyer pas mal de matériel.

j'ai commander un câble de diagnostique Bmw introuvable ici en Europe car la composante port R232 n’était plus vraiment d'actualité et puis prise ronde obd 20 broches / rs232.

je l'ai trouver donc au State et clair le voyage est long, mais bon, le matos est de qualité et en cadeau ai reçu le logiciel qui lui coute une fortune un bras une demi jambe.

si non pour les pièces en Allemagne je vais dire entre le temps du payement et de la livraison je compte 7 j

Partager ce message


Lien à poster

Quand je parle d'un site américain, c'est celui bien connu qui vend beaucoup en europe sans payer d'impôts et qui a mauvaise réputation sur la gestion de son personnel. Je crois qu'ils ont un gros problème de gestion des retours ( a moins que cela ne soit exprès ) ce qui fait qu'il m'est arrivé de recevoir du matériel dit "neuf" dont les emballages avaient été ouverts et qui était en panne. Certes, cela nous évite de mettre le matos en panne nous même mais quand même....:biggrin:

Le site allemand dont je parle attend que le paiement soit validé avant d'expédier ce qui fait qu'on attend effectivement une groooosse semaine avant d'être livré.

Partager ce message


Lien à poster
Le 11/07/2020 à 20:26, PandemicFiber59 a dit :

Passe Sur Un Autre Pc Et Regarde Si Elle N'est Pas Détéctée :cool:

Bonjour,

au lieu de foncer sur tout les topic pour vous faire voir, une petite lecture et surtout comprendre les commentaires des autres helpeurs, vous auraient évité de répéter ce que d'autres on déjà demander et proposer comme soluce.

 

Bonne journée quand-même

 

Partager ce message


Lien à poster

Bonjour à tous....

Bon, pas de nouvelle du vendeur de la clef....faut dire qu'avec ce foutu virus, les finances des commerçants ne doivent pas être au mieux et je crains que les frais de port A/R dépassent la valeur de la clef.

J'ai laissé tomber l'idée de la réparer car si à nous tous on n'y est pas arrivé....RIP

Je sens que comme c'est parti, je vais devoir me retaper une installation de windows. Hier, j'ai tenté une réparation avec SFC. Il a bien trouvé et réparé quelques défauts mais cela n'a servi à rien. A chaque démarrage, je dois toujours le faire en 2 fois en faisant un reset et la barre des tâches met toujours une plombe alors qu'avant, le temps que je retourne à ma table pour basculer la télé sur le pc, il était déjà démarré.

Franchement, j'ai les boules.......à l'idée de devoir tout me retaper. Même si avec le matos moderne, cela va beaucoup plus vite, il faut réinstaller tous les logiciels de base et là ça craint.....une bonne soirée quoi.

Bonne soirée à tous

PS : Pour le site teuton, c'est Alter...........

Partager ce message


Lien à poster
il y a 43 minutes, Delta a dit :

Bonjour,

au lieu de foncer sur tout les topic pour vous faire voir, une petite lecture et surtout comprendre les commentaires des autres helpeurs, vous auraient évité de répéter ce que d'autres on déjà demander et proposer comme soluce.

 

Bonne journée quand-même

 

 

il y a 43 minutes, Delta a dit :

Bonjour,

au lieu de foncer sur tout les topic pour vous faire voir, une petite lecture et surtout comprendre les commentaires des autres helpeurs, vous auraient évité de répéter ce que d'autres on déjà demander et proposer comme soluce.

 

Bonne journée quand-même

 

bonsoir, encore un qui a besoin d'exister en ramenant sa fraise

  • Plusser (+1) 1

Partager ce message


Lien à poster
Le 12/07/2020 à 20:46, Tornade-33 a dit :

Le site allemand dont je parle

Oui ??? 

 

Partager ce message


Lien à poster

Sur d'autres forum, donner un nom de site n'est pas toujours bien vu, d'où ma réticence....

Il s'agit d'Alternate

il y a 8 minutes, afdl a dit :

bonsoir, encore un qui a besoin d'exister en ramenant sa fraise

Pour le reste, autant ne pas se bagarrer, surtout si on n'est que matelot, pour ne pas finir à fond de cale....

En dehors de toute hypocrisie, je ne suis pas sûr que cela soit le meilleur moyen pour recevoir une aide....

Partager ce message


Lien à poster
il y a 32 minutes, Tornade-33 a dit :

J'ai laissé tomber l'idée de la réparer car si à nous tous on n'y est pas arrivé....RIP

je pense qu'elle est bien alimenter mais il y aurai un problème dans le circuit imprimé

raison du delung branchement - débranchement.

Maintenant pour ce qui est du retour sav. Je pense que oui cela vas couter plus chers car de plus on ne peut pas la mettre dans une lettre postal mais dans un colis. Cela vas forcement couter plus cher que d'aller dans un magasin action ou Lidl pour finir

Partager ce message


Lien à poster

Ah bon ? J'ai déjà expédié des clef usb en enveloppe bulle et cela n'a pas posé de problème....

Bonne nuit....suis un peu insomniaque moi....

Partager ce message


Lien à poster
il y a une heure, Tornade-33 a dit :

Ah bon ? J'ai déjà expédié des clef usb en enveloppe bulle et cela n'a pas posé de problème....

Bonne nuit....suis un peu insomniaque moi....

dans une enveloppe bulle oui comme cela elle est protégé  :evil-plotting-raccoon:

insomniaque, .... Humm, je vais allez dormir aussi  :tongue:

Partager ce message


Lien à poster

Bonjour,

Je viens de passer mon après-midi à tout réinstaller sur mon pc multimédia. Comme je le craignais, la réparation à partir du disque de W10-2004 n'a pas fonctionné. De guerre lasse, j'ai donc tout réinstallé. J'avais téléchargé avant tous les logiciels que j'aime bien. Pour les pilotes, je ne me fais plus ch....depuis le dernier crash de mon portable.

Maintenant, j'installe Driver Booster free dès que possible et j'installe tous les pilotes à jour au fur et à mesure et comme maintenant, les pc démarrent plus vite qu'avant, pour éviter les problèmes, je redémarre à chaque pilote.

Gestionnaire de périphérique, rien à signaler....J'ai un portable asus et c'est franchement la galère pour trouver les pilotes qui vont bien en fonction du modèle et des différentes options. Surtout qu'il a près de 10 ans....

Au fait, je viens d'avoir des nouvelles d'Alternate.....

Bonjour,

merci pour votre message et on est vraiment navrés pour cela!

veuillez garder le produit et on va vous faire rembourser les frais de ce dernier dans les plus brefs délais

Cordialement,

Kadija Amari

C'est-y pas beau ça ? :biggrin:

  • J'aime 2

Partager ce message


Lien à poster
il y a 13 minutes, Tornade-33 a dit :

C'est-y pas beau ça ?

ils sont honnête ... Surtout sans verif !!

Partager ce message


Lien à poster
il y a 13 minutes, Tornade-33 a dit :

Maintenant, j'installe Driver Booster free dès que possible et j'installe tous les pilotes à jour au fur et à mesure et comme maintenant, les pc démarrent plus vite qu'avant, pour éviter les problèmes, je redémarre à chaque pilote.

il donne de bon résultat pour les anciens pc. Même pour les récents...

je n'ai jamais eu de problème avec ce logiciel.

 

Partager ce message


Lien à poster
il y a 15 minutes, Tornade-33 a dit :

Alternate

Je vais mettre le site dans mes favoris : l'honnêteté se fait rare de nos jours : il faut la récompenser :biggrin:....

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • Derniers messages

    • D'accord, Pense à mettre ton sujet en résolu.
    • Bonjour.  Mon fils possède un PC Hp sous Windows 10 et il souhaite le restaurer mais impossible. Nous avons le message suivant :  »les fichiers requis ne Sont pas approuvés. Le certificat des fichiers a peut être expiré ou les fichiers sont peut-être modifiés par d’autres utilisateurs » il aiment bien bidouiller un peu partout mais je pense qu’il a supprimé des fichiers important. Je n’ai malheureusement pas trouvé de solution sur le net. en vous remerciant   
    • Alors bonjour à vous @zelandonii et @calisto06, et merci pour vos réponses. Alors oui avec ou sans Discord, le problème était toujours présent. Puis quelque soit l'inclinaison de l'écran, j'avais le même problème. Oui, j'avais. Car je viens de me rappeler qu'il y a de cela 1 mois, j'avais totalement démonté mon pc portable pour nettoyer le ventilateur, chose que je n'avais pas fait depuis au moins 5 ans. Et je me suis dit que peut-être les connectiques avaient été mal rebranchées,ou qu'il y avait un léger faux contact. Donc là, je me décide de tout démonter, je regarde les connectiques pour l'écran, et je ne constate pas de problème. Je me dis quand même que tant qu'à faire autant débrancher puis rebrancher les connectiques. Je m'active, puis je remonte le pc, j'allume et là magie plus de problèmes de traits horizontaux. Peut-être que d'ici quelques heures, jours voire semaines le problème va réapparaitre mais pour le moment, tout va bien. Je suis quand même perplexe car les seules connectiques auxquelles j'ai touché étaient déjà bien branchées, enfin selon moi. Mais bon voilà, c'est quand même résolu.   Merci d'avoir quand même passé du temps à me lire et répondre, je n'avais pas forcément penser à démonter mon pc en premier lieu.   Bonne journée !
    • Bonjour @Quentin33 Si tout fonctionne sur ton écran secondaire on peut penser que c'est un soucis sur l’écran principal du PC Y a t-il un changement si tu bouges l’écran du PC (abaisse le capot ou relève) ?   
    • Bonjour @Quentin33, Et si tu ne lances pas du tout Discord, comment se comporte ton PC ?
    • Bonjour à tous,   Alors voilà, hier j'utilisais tranquillement mon pc portable, il n'y avait aucun problème jusqu'alors. Puis je décide de lancer Discord, il me fait les dernières mises à jour, et je vais rejoindre un salon vocal. Bref, peu de temps après je trouve des petits scintillement au niveau de l'écran du pc, je me dis rien de grave, mais le problème commence à s'intensifier. A ce moment là, je vois des traits horizontaux, d'autres verticaux, et même de temps en temps ça prend tout l'écran, et je ne vois plus rien. Immédiatement, je me dis que le problème provient de Discord, donc je redémarre mon PC, mais rien n'y fait toujours ces mêmes scintillements. Le lendemain matin, je me dis qu'il serait peut-être intéressant de tester sur un autre écran. Je branche donc en VGA un écran à mon PC portable, et là magie plus aucun problème sur l'écran branchée. Mais quand je de duplique l'écran, et bien l'écran de mon pc portable scintille toujours (et l'autre écran fonctionne nickel par contre). Alors je sais que mon PC portable se fait vieux (il a un peu plus de 7ans, c'est le Acer Aspire V3-772G), et je suis quasiment certain qu'il s'agit de la dalle de l'écran qui est morte, mais est-ce que à tout hasard il y aurait une solution magique pour régler ce problème ? Ouais je veux y croire à fond.   A noter également que mon PC n'aime pas Discord, vraiment pas. A chaque fois que je lançais un partage d'écran, mon ordinateur crashait et s'éteignait tout seul au bout de 2min de partage d'écran. C'était très énervant. Donc, étant donné que je n'avais jamais eu ce problème de scintillement et qu'il apparait comme de par hasard après les mises à jours de Discord, j'y ai vu un lien, mais vu que tout fonctionne bien sur un autre écran, je crois que mon raisonnement avec Discord ne tient pas trop la route. Bref, je me suis un peu égaré. J'espère avoir été assez clair dans mes explications.   Bonne journée, Merci d'avance, Quentin
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...