Aller au contenu
mattnj1

PC asus s'éteint tout seul

Messages recommandés

Par contre dans les options d'alimentation j'ai que mode normal. Par contre, j'ai ça quand je clique sur la batterie.

perf.png

Partager ce message


Lien à poster

Yop @mattnj1

si je comprend bien !

sur secteur il tourne a 1.50 ghz donc sa fréquence de base et sur batterie il se met a tourner en mode turbo :blink:

Si j'ai bien vu, c'est le contraire qu'il devrais faire ...

Partager ce message


Lien à poster

Je sais pas, ça me semble assez aléatoire...Il s'emballe souvent (plus que d'habitude) et de temps en temps il se calme, ça n'a pas l'air d'avoir de lien avec la batterie ou le secteur. Sinon je lance le stress test là.

Partager ce message


Lien à poster
il y a 3 minutes, Delta a dit :

sur secteur il tourne a 1.50 ghz donc sa fréquence de base et sur batterie il se met a tourner en mode turbo :blink:

 

Ho pardon oui, oui j'ai inversé les deux légendes!

  • Ahah 1

Partager ce message


Lien à poster

Stress test terminé. On est monté à 92 max au début, puis stabilisé à 85°, pour finir vers 82° ...

stress test fin.PNG

Partager ce message


Lien à poster

moi perso je trouve qui chauffe un peut ...

la ici je suis en base fréquence j'utilise pas le turbo je suis a 39 °

les I7 8750H et les série 8 sont réputer pour chauffer mais quand on les titilles!! donc que l'ont joue etc.

Là il faut les underclocker pour pas qu'il aie se tuer pour dire vulgairement

Partager ce message


Lien à poster

voici mes données sur secteur et en fréquence de base 

un peut de surf sur le forum et ailleurs rien de bien important :

1782196127_dusurf.thumb.PNG.84a4532eead9909b6b0ec0867d187aa7.PNG

re donnez nous un screen de 5 min sans faire de stress test sur secteur.

 

Partager ce message


Lien à poster

et voilà (je n'était pas dispo pour mon ordinateur hier soir) là je fais strictement rien (je sais pas si y'a des mises à jour ou que sais-je en arrière plan...?)

5min tranquille.PNG

Partager ce message


Lien à poster

Là j'ai bridé les performance, c'est un peu plus stable et la température descend, mais pas des masses, vers 46°...

5min très tranquille.PNG

Partager ce message


Lien à poster

Oui, enfin pas encore aujourd'hui mais ça arrive une fois tout les deux jours, parfois tout les jours...C'est toute la difficulté pour identifier le problème!...

Partager ce message


Lien à poster

Bon ....il faudrait le tester en mode sans échec mais sur un jour ou deux pour voir si c'est pareil .

Partager ce message


Lien à poster

Ok, bhé ce week end c'est mort, par contre lundi je fais le pont avec le 14 juillet, donc ça peut le faire :-)

  • J'aime 1

Partager ce message


Lien à poster

L'ordinateur n'a pas coupé en mode sans échec, et le ventilateur tourne beaucoup moins fort dans ce mode...Par contre je ne pouvais ouvrir le logiciel de monitoring. J'ai même essayé un export d'une lourde vidéo et tout allait bien. Par contre à la fin j'ai eu ce message, je ne sais pas si c'est lié au mode sans échec ou pas...

echec vidéo.PNG

Partager ce message


Lien à poster

Alors pour le message à priori c'est parce que c'est juste un "vieux" montage dont certains fichier n'étaient plus dispo et ça l'a perturbé à l'export. Par contre, voilà le graphique de obtenue lors de l'export de la vidéo sur un boot normal. Ce qui est intéressant, c'est qu'alors que dans les deux cas, je suis en perf max, les 4 premières "paraboles" sont sur batterie, puis je remet le secteur, avant de remettre sur batterie une minute plus tard. Ça chauffe clairement plus sur secteur!

export vidéo.PNG

Partager ce message


Lien à poster
il y a 21 minutes, mattnj1 a dit :

.Par contre je ne pouvais ouvrir le logiciel de monitoring

en mode sans échec seuls les pilotes et logiciels  minimums sont chargés , on ne peut pas exécuter les applications qui demandent à utiliser la carte graphique habituelle .

Tu as fais des photos des onglets du bios ? Il faudrait voir si il n'y a pas un truc mal réglé dans les options bios : visite toutes les options de paramétrage du bios et fais des photos .

 

 

Partager ce message


Lien à poster
Il y a 1 heure, mattnj1 a dit :

Ça chauffe clairement plus sur secteur!

que cela chauffe plus sur secteur c'est normal ... car les configuration de performance et d'autonomie sont débridé

normalement sur batterie vous tourner en mode autonomie donc il bride le CPU qui est gourmand en ressource et donc il pompe sur la batterie. Si il est bridé il chauffe normalement un peut moins

 

Modifié par Delta

Partager ce message


Lien à poster
il y a 17 minutes, rodriguem7973 a dit :

@Delta  @calisto06
si turbo qu'il devenir plus chaud de la température que peut être changé nouvelle pâte thermique ?

Yop là roro,

c'est une soluce envisageable ...

il faudrait voir l'age du pc et ou du moins si on a déjà changé une fois cette pâte thermique.

  • Plusser (+1) 1

Partager ce message


Lien à poster

@rodriguem7973

tu a déjà changer si je me rappelle une fois ta pâte thermique...

pourrai tu nous donné celle que tu as pris et avoir un petit retour si tu es satisfait ou pas... Si tu as gagné en diminuant la température :evil-plotting-raccoon:

Modifié par Delta

Partager ce message


Lien à poster

Bonjour, j'ai eu d'autres urgences ces dernier temps et je n'ai pas eu le temps de m'occuper de ça...Mais me revoilà. Je n'ai jamais changé la pâte thermique, j'avais juste mentionné un nettoyage de la ventilation....Le PC à un peu plus de 2 ans.

Sinon, voici les photos de mon bios. J'étais en dual boot avec ubuntu avant, mais j'ai tout viré quand j'ai formaté le pc et re-partitionner mon disque...

IMG_20200715_222836.jpg

IMG_20200715_222949.jpg

IMG_20200715_223130.jpg

IMG_20200715_223147.jpg

IMG_20200715_223208.jpg

IMG_20200715_223300.jpg

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • Derniers messages

    • bonsoir calisto06. merci pour ta réponse.j'ai saisi. encore merci.
    • yop là, votre Ryzen 5 3600 sera moins performant que votre actuel I7 8700k. maintenant c'est pas encore un fossé entre les deux, mais quand même 11 % en faveur du I7 pour pallier a ce manque il faudra monté en Ram 32 Go ou alors passé au R7 3700x et encore la le I7 sera 8% plus performant. je suis vraiment dans le même cas que vous ayant un I7 8750h c'est que c'est pas évident de les surpassés sauf aller vers les I9 9900 ou voir la 10 eme génération de chez intel ou encore le R9 de chez ryzen. On parle plus des même prix là quelle serai votre budget pour une config complète hors ecran clavier etc ??  
    • le screen est plus parlant tel que ceci  mainteant ici : C5 100 100 __0 000000000001 Nombre de secteurs "instables" C6 100 100 __0 000000000001 Nombre total d'erreurs incorrigibles d'un secteur cela donne moins de précision mais bon pour moi vous avez des secteurs donc instables + nombres d'erreur incorrigibles et c'est la raison de votre bug.
    • Bonsoir ,  je voudrais changer de matériel ( carte mère et proc )  dans les 3/4 mois .  J'aimerai avoir des conseil sur l'achat notamment  d'une X570  ( je connais surtout Msi  et Asus comme marque )   dans une fourchette entre 200 /250 euros apres je peux rajouter  un peu plus si jamais .  j'ai entendu parler en bien  des Rysen  , est t'il  aussi bon que intel . Etant toujours été chez intel  je suis connais pas du tout amd ;)   Pour  du gaming  le rysen 5 3600  est t'il polus approprié  que  le rysen 7 3700X ?  voici ma configuration actuelle au cas ou ;)   Alientation : Cooler Master MasterWatt Lite 700  Proc : Intel I7 8700K  Carte mère : Msi Z370 Gaming Plus  Ram : Corsair Vengeance RGB PRO 3600 MHz en 2x8 go  Carte Graphique : MSI GeForce RTX 2070 SUPER GAMING X TRIO Refroidissement : Corsair Hydro Series H115i PLATINUM  Ventilateur Boîtier : Corsair SP120 RGB PRO (x3) et Ligthing Node CORE        SSD : PNY XLR8 Nvme/Crucial 240 Go  / Kingston 120 Go  HDD : Seagate 2 To et 2x 3 To        WD 500 Go    Voila merci à vous pour vos réponses ;)    
    • Pour moi un screen c'est une capture d’écran. Le rapport que j'ai mis en piece jointe ne donne pas assez d'info ?
    • Bonjour @papimichou  Un peu de lecture https://community.lecrabeinfo.net/topic/3616-créer-un-sujet-les-règles-à-respecter/  Merci de bien vouloir respecter les usages en cours sur le forum (politesse et mise en forme)  Sans le respect de ces quelques règles minimales je serais amenée à clôturer le post avant meme les réponses obtenues .
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...