Jump to content

Transférer les paramètres Windows et applications ?


Alyy

Recommended Posts

Alors je parler mon ancien i5 6500 j'avais l’habitude d’avoir 25° en idle et 50° OCCT

Je sais avec AMD cela soit différent mais est-normal ?

Le PBO (le turbo boost ?) est en défaut dans le bios

Pour Windows, je pense quand même refaire une installe au propre pour être sans souci future.

Link to post
  • Replies 50
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonjour @Alyy tu peux transférer ton profil à l'aide du logiciel Transwizz https://answers.microsoft.com/fr-fr/windows/forum/all/tutoriel-sur-le-remplacement-dun-compte/9d628c2a-ac11-4028-a24b-27406d1

Posted Images

il y a une heure, Alyy a dit :

e sais avec AMD cela soit différent mais est-normal ?

les 70° c'est en repos ou au travail, sur un jeux ou un logiciel gourmand ?

35 - 40 je dirai en normal au repos pas plus !!! mais pas 70 en repos, non c'est pas normal

ll faut se rendre compte que si vous êtes a 70 ° en repos, quand vous allez le sollicité vous allez monter direct a 90° si pas plus !

Edited by Delta
Link to post

Comme je l'ai dit plus haut les 70° c'est en faisant un test OCCT de 10 minutes.

Par contre même en désactivant le PBO et le core performance boost les fréquences reste sur 3600 mhz elle ne descende pas.

 

Link to post

Bon j'ai essayé de réactiver Windows et ça marche pas.

La commande m'affiche erreur "slui.exe 0x2a 0x803f7001"

Que dois faire ? Slui 4 ne fonctionne pas non plus.

Link to post
il y a une heure, Yves B. a dit :

Merci @Delta ! 👍👍👍

Mais ce "command center" n'est que pour les "Alienware" alors que j'ai un XPS 7590, n'empêche que je vais chercher chez Dell pour essayer de trouver un équivalent.

A+ :wink:

d’après ce que je vois :

https://www.dell.com/support/home/fr-fr/product-support/product/g-series-15-7590-laptop/drivers

cela serai pareil !

DELL.thumb.PNG.af1f8fcb4a33ad8ed2b5d2f119a106e2.PNG

Link to post
Il y a 16 heures, Alyy a dit :

Par contre même en désactivant le PBO et le core performance boost les fréquences reste sur 3600 mhz elle ne descende pas.

c'est un quoi votre CPU amd ? :smile:

on vas un peut regarder ...

Je laisse terminé potto @KRISTOBAL qui vous as pris en charge pour votre soucis de OS windows et sa clé :smile:

Link to post

@Alyy

Il y a 2 heures, Alyy a dit :

C''est normal que ma clé produit se termine par 3v66t

Je pense qu'il s'agit plutôt de l'ID d'activation voir avec invite de commande commande slmgr /dlv pas de la clé de produit

image.png.eb8307cc504e1ce288007fa3984e8073.png

Kristobal

Link to post

Je viens d'apprendre que ce terminant par 3v66t est une clé générique différente de ma clé.

Mais je dois rentré la clé produit et non pas la clé id activation ? J'ai recommencer avec ma clé noté et j'ai un autre message d'erreur (erreur 0xc004c003 le serveur d'activation a déterminé que la clé de produit spécifiée est bloquée)

Delta C'est un Ryzen 3600

Edited by Alyy
Link to post
il y a une heure, Alyy a dit :

Delta C'est un Ryzen 3600

yop

  • Fréquence de base

3.6GHz

  • Fréquence Boost maximale

Jusqu`à 4.2GHz

en allant ici comme sur ce screen :

taskmgr-cpu-1.png

vitesse 0,77ghz sur le screen, et vous il est a combien ?

Link to post

@Alyy

il y a 58 minutes, Alyy a dit :

erreur 0xc004c003 le serveur d'activation a déterminé que la clé de produit spécifiée est bloquée

Si j'en crois ce message  je pense que tu disposes d'une licence "retail volume" c'est à dire d'une licence acquise pour un parc informatique voir ce tuto
Voir cette page Résoudre les codes d’erreur d’activation de Windows
Voir cette page aussi Numéros de téléphone internationaux des Centres d’activation des licences Microsoft

Kristobal
 

Link to post
il y a 3 minutes, Alyy a dit :

Il est à 1% mais ne descend pas en dessous de 3,5 ghz

il est a sa fréquence de base :smile:

il ne saurai pas descendre en dessous de sa fréquence de base. Du moins pas sans le undercloker

Quand vous le surveiller un peut, il monte brièvement des fois a 4.0 ou plus mais max 4.2 ghz cela dépend mais il redescend normalement a 3.5 / 3.6 ghz

Edited by Delta
Link to post
il y a 6 minutes, KRISTOBAL a dit :

@Alyy

Si j'en crois ce message  je pense que tu disposes d'une licence "retail volume" c'est à dire d'une licence acquise pour un parc informatique voir ce tuto
Voir cette page Résoudre les codes d’erreur d’activation de Windows
Voir cette page aussi Numéros de téléphone internationaux des Centres d’activation des licences Microsoft

Kristobal
 

Cela ne m'avance pas apparentement ? Au téléphone je suis loqué je peux réactiver ou pas alors

Et je comprends pourquoi ma clé produit est différente de celle installé 1ere fois.

Link to post
il y a 31 minutes, Alyy a dit :

Oui c'est ça, mais pourquoi ne descend il pas ?

Sur mon i5 il descendez bien quand il n'était pas sollicité. Sur les AMD ça ne fait pas ?

je vient de vous le dire pourquoi ... :evil-plotting-raccoon:

il est a sa fréquence de base votre AMD. (3.6ghz)

votre Intel I5 :

ce qui veut dire que votre I5 tournait a 3.20 hgz en fréquence de base. Et montait a 3.60 en fréquence turbo boost.

 

Edited by Delta
Link to post
il y a 15 minutes, Delta a dit :

je vient de vous le dire pourquoi ... :evil-plotting-raccoon:

il est a sa fréquence de base votre AMD. (3.6ghz)

votre Intel I5 :

ce qui veut dire que votre I5 tournait a 3.20 hgz en fréquence de base. Et montait a 3.60 en fréquence turbo boost.

 

non, comme sur votre image la fréquence des cores descendait :)

Link to post
il y a 4 minutes, Alyy a dit :

non, comme sur votre image la fréquence des cores descendait :)

votre fréquence ne pouvais pas descendre sous le 1 ghz avec votre I5

ici voici mon screen avec mon I7 8750h

au repos :

984282941_frqi78750h.thumb.PNG.240642fe9ecbec7c7a7518877eb783e1.PNG

en rush :

rush.thumb.PNG.d72f154a4418e103e4cdbe506bf7d66e.PNG

Link to post

oui, il fonctionner à 1,2 1,7 je ne sais plus, mais jamais sur sa fréq de base. Après pour AMD c'est peut-être différent ?

Edited by Alyy
Link to post
à l’instant, Alyy a dit :

oui, il fonctionner à 1,2 1,7 je ne sais plus, mais jamais sur sa fréq de base

une petite différence est tout a fait possible, sur mes screens on constate que mon cpu est plus bas aussi mais pas non plus trop bas.

maintenant avec le AMD on constate que entre la fréquence base et turbo on est quand même fort proche.. ce qui explique peut-être que vous constatiez pas trop de différence.

 

Link to post
Il y a 1 heure, Delta a dit :

une petite différence est tout a fait possible, sur mes screens on constate que mon cpu est plus bas aussi mais pas non plus trop bas.

maintenant avec le AMD on constate que entre la fréquence base et turbo on est quand même fort proche.. ce qui explique peut-être que vous constatiez pas trop de différence.

 

Ok, donc c'est ok

Par contre j'en reviens à mon problème d'activation je ne sais pas quoi faire j’ai plusieurs message d'erreur suivant le clé que je rentre.

Encore une fois pour ma clé est différente ?

Edited by Alyy
Link to post

@Alyy
Je t'ai donné mon avis, tu as acheté pour un prix "modique" une licence en volume de type retail qui permet un nombre X d'activations de Windows 10 ce nombre étant dépassé il n'est plus possible d'activer Windows sur un poste sauf à désinstaller sur un autre poste.

Désolé de ne pas pouvoir véritablement t'aider à résoudre ce problème d'activation
Kristobal

 

Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...