Aller au contenu
cracra

pourquoi quand je vais sur internet explorer il m'affiche quil faut un certificat ou me bloque?

Messages recommandés

Yop @cracra

Maintenant il reste a avoir un bon anti virus et alors faire quand-même attention ou votre papa vas surfer. Car ancien système Windows et ancienne, très ancienne version d'un navigateur il y a forcement des failles au niveau sécurité.

Mais dans votre cas pas trop le choix Vista il n'accepte que la version 53 maximum

Bon surf et a bientôt sur le forum .. :evil-plotting-raccoon:

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...