Aller au contenu
Xx_iLyAsS53_xX

Micro intégré détecté mais ne marche pas

Messages recommandés

Bonjour, j'ai mon micro détecté mais ne marche pas. J'ai un toshiba satellite s70 a 11g
Merci de votre future aide 

Partager ce message


Lien à poster
il y a une heure, Xx_iLyAsS53_xX a dit :

j'ai mon micro détecté mais ne marche pas

bonsoir,

il est détecté mais quand vous parler est ce que le barre graphe oscille ou pas. Signe d'une détection d'un son.

son.thumb.PNG.6db6bf55064f6aacab1ec360b9a16f97.PNG

 

Partager ce message


Lien à poster
Il y a 2 heures, Xx_iLyAsS53_xX a dit :

J'ai un toshiba satellite s70 a 11g

cela ne serai pas un C70 ?? au lieu de S70

Partager ce message


Lien à poster
il y a 12 minutes, Xx_iLyAsS53_xX a dit :

Je peux désinstaller les pilotes et les reinstaller ?

aucun souci vous pouvez désinstaller les drivers .. Vous perdrez le son audio " music etc " après avoir re installer le pilote vous récupérerez le son audio et normalement les pilotes prise de son "microphone"

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...