Aller au contenu
Carraidas

Les icônes pour "cocher" n'apparaissent plus sur Mozilla Firefox

Messages recommandés

Bonjour à tous,

Je viens de m'apercevoir à l'instant que les icônes de "coche" n'apparaissaient plus sur mon Firefox. Je comptais paramétrer Ublock et NoScript, mais impossible.

Une idée d'où ca pourrait venir?

Merci!

  • Perplexe 1

Partager ce message


Lien à poster

Bonjour @Carraidas,

Déjà de quel version parles-tu? PC ou mobile?

Et qu'appelles-tu les icônes de "coche" ?!

Partager ce message


Lien à poster

Bonjour @zelandonii,

Version pc. Alors difficile à expliquer, mais ce sont les icones qui te permettent de cocher certaines options sur les extensions par exemple.

Mais il semblerait que le pb ce soit résolu de tout seul après un simple nettoyage du cache et des cookies... J'ai du mal à m'expliquer d'où ca peut venir, mais le problème est résolu, c'est ce qui m'importe :c_embarrassed:.

Bonne journée!

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...