Jump to content

La chasse aux bugs et autres insectes


Recommended Posts

J'espère que je suis au bon endroit pour poster :

Il y a une erreur 2F173/K  quand on essaye d'accéder sur la liste déroulante du site là ou s'affichent les nouveaux sujets. On ne les retrouve pas sur le forum. Je ne vois pas le sujet "UEFI boot manager qui s'affiche au démarrage " du tout.

Désolée pour l'erreur de post précédent.

J'espère que là c'est bon.

Merci à tous

  • J'aime 1
Link to post
  • Replies 554
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Oh bizarre ! En fait le topic est bien marqué comme résolu mais le tag "résolu" n'est pas en préfixe. Du coup si ça arrive il faut cliquer sur (+) > Préfix de l'élément > résolu > E

Salut @calisto06, Je reviens tout juste de vacances ! J'ai mis à jour community hier soir, et là je viens de mettre à jour MySQL et PHP, il y a eu quelques turbulences mais normalement tout

@Yves B. c'est un souci avec le plugin qui récupère l'article du moment côté site, rien de grave il faut que je corrige ça :) @Delta @calisto06 c'est une nouvelle fonctionnalité d'IPS 4.5, il est

Posted Images

Hello,

En surfant sur les pages, il y a quelques jours, je suis tombée sur une page avec les derniers sujets ouverts affichés dans le volet de droite.

Pratique, mais je ne parviens pas à retrouver le chemin.
Qui me sèmera gentiment des petits cailloux ?

Edited by Firebird
Link to post

Yep,

@Firebird & @safami

J'ai déplacé les 3 messages ci-dessus ici car ils n'avaient pas leur place dans le topic Proposition pour améliorer le forum ;) 

@Le Crabe

Je me demandais également si il était véritablement utile de maintenir à jour le premier post du topic. Alors oui actuellement ce n'est pas le cas mais je voulais savoir si ça te ferait gagner du temps.

Edited by Mreve
Link to post
  • 2 weeks later...

Cela n'a rien à voir avec votre discussion actuelle [*] mais vu que nous sommes dans le topic pour améliorer le forum, pourquoi je suis obligé de couper mon VPN pour me connecter?!>:(

[* Maintenant que les messages sont déplacés ici, c'est en rapport avec le sujet.]

Edited by Le PoissonClown
Message de modération
Link to post
il y a 29 minutes, zelandonii a dit :

Cela n'a rien à voir avec votre discussion actuelle mais vu que nous sommes dans le topic pour améliorer le forum, pourquoi je suis obligé de couper mon VPN pour me connecter?!>:(

Je ne sais pas. Ça t'affiche quel message d'erreur depuis le VPN ?

Link to post
Il y a 17 heures, Le PoissonClown a dit :

Je ne sais pas. Ça t'affiche quel message d'erreur depuis le VPN ?

Ça ne le fait plus maintenant. J'avais un message qui disait que mon IP se trouvait derrière un pare feu. Quand je désactivais le VPN, ça disparaissait.

Merci quand même.

Edited by zelandonii
Link to post

Salut @zelandonii,

Il y a 7 heures, zelandonii a dit :

J'avais un message qui disait que mon IP se trouvait derrière un pare feu.

J'ai le même message, par contre je n'ai pas besoin de désactiver mon VPN, j'attends quelques secondes et la page du Forum s'affiche par la suite.

Par contre, j'ai toujours ce “ bug ” lorsque je me connecte via le bas de la page qui me retourne sur la première page d'un sujet si je suis sur la seconde, troisième, etc. page. Et si je me connecte en haut à droite, je demeure sur la page où j'effectue la connexion ! :homer:

Voilà ! :P

A+ :c_wink:

  • Perplexe 1
Link to post
Le 27/08/2017 à 21:54, Le PoissonClown a dit :

J'ai constaté un bug côté site, sur les avatars :

Parfois, l'avatar du premier intervenant est répliqué sur tous les autres. Exemples :

  Révéler le contenu masqué

comms1.png.184eb697432df1593ca7af851ef3d292.png

comms2.png.a4191f10a57256400db5ed6f6adeabc4.png

C'est corrigé ;)

Ex. : https://lecrabeinfo.net/proteger-yeux-lutter-fatigue-yeux-rouges-brulent-piquent-ecran-ordinateur-flux.html#comments

  • J'aime 1
Link to post
il y a 6 minutes, Yves B. a dit :

Salut ! 

Je ne sais pas si il s'agit d'un “ bug ”, mais en essayant de consulter le sujet « nouveau modérateur Delta », et en étant connecté, je n'ai pas le droit d'accéder au sujet !?!??

A+ :c_wink:

Capture.PNG

Ce n'est pas un bug à proprement parlé, en fait c'est un sujet qui n'est accessible qu'à l'équipe des modérateurs ! Il faut que je travaille pour que l'activité de ce forum ne soit pas remontée côté site :)

Link to post
Il y a 4 heures, calisto06 a dit :

@Firebird Je t'ai répondu en MP et j'ai testé pour voir : firebird (et les autres aussi) ne peux pas recevoir de messages ????? Je peux répondre mais rien envoyer .....:strausskahn1:

Salut ! Votre boite est-elle pleine ? C'est arrivé à @Mreve récemment.

Révélation

MP_overfull.png

En haut à droite de votre boite, il y a un compteur d'espace :

image.png.a931df76bb6d839a3375d27ce1cdb33c.png

Pour libérer de l'espace, il faut supprimer des discussions (bouton "Options" en haut à droite, sur chacune d'entre elles).

Edited by Le PoissonClown
Link to post
  • Le PoissonClown changed the title to La chasse aux bugs et autres insectes
  • Le Crabe unpinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...