Jump to content

Kevin V

Membres
  • Content Count

    225
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Kevin V

  1. Je viens d'essayer sur un autre PC avec Chrome, les mêmes extensions que moi et le même paramétrage que moi. Je me vais donc sur Leboncoin, pas de soucis ! Je vais également sur la Charente Libre, pas de soucis ! Le problème n'est pas du tout apparu ! Cela viendrait alors de mon PC mais d'où ?
  2. Bonjour à tous pour vos réponses, Le bug date d'avant la mise à jour sur la dernière version de Windows 10 1803, j'avais le soucis sur la 1709 également. Cela n'arrive que depuis peu de temps genre environ deux semaines... C'est très pénible, je ne sais pas d'où cela peut provenir et du côté des navigateurs internet, j'ai essayer sur Microsoft Edge mais cela ne le fait pas à chaque fois et comme par hasard quand je vais sur Edge, pas de soucis et je ré-essaye ensuite sur Chrome pas de soucis non plus et quelques minutes après re-problème sur Google Chrome ! C'est très pénible ri
  3. Bonjour depuis quelques semaines maintenant, quand je vais sur le site internet leboncoin où bien sur le site internet de la Charente Libre, j'ai des carrés noirs sur à presque toute la page web du site internet et les carrés noirs quand je descend sur la page font comme des espèces de clignotements. Cela m'empêche de consulter le site internet car ils sont biens présents sur la totalité de l'écran, une fois fermer la navigateur internet (dans mon cas Google Chrome) et que je reviens sur le site internet ils n'apparaissent plus. Cela dépend des moments mais c'est très gênant pour la navigation
  4. Salut @[email protected] Merci pour ta remarque mais ce qui est du point de restauration, je t'ai répondu dans un sujet en réponse il me semble à @Delta pour te dire qu'il n'y a pas de point de restauration. Pour ce sujet je t'ai déjà répondu et pour ce qui est d'activer la protection, OUI c'est fait (celle-ci je n'ai pas répondu je l'avoue j'ai zappé). Open your eyes @[email protected]
  5. Merci Yves B. Je viens de faire ceci sur ma clé USB, merci du conseil !
  6. Re bonjour à tout le monde Je commençais à en avoir marre de ne pas avoir de webcam, j'ai donc décidé ce matin de réinstalle mon Windows 10 en version 1709 (même version) pour voir si cela aller résoudre ce problème de webcam. Une fois l'installation de Windows commencer, les mises à jour installées... Je vais dans le gestionnaire des périphériques et comme par magie, LE PROBLÈME N'EST PLUS ACTUALITÉ ! Le pilote est bien présent et reconnu et pas de soucis dans le gestionnaire, j'ai donc lancé un Skype pour voir si cela fonctionne, la réponse est OUI et j'ai lancé un Viber éga
  7. Merci pour vos réponses, grâce au conseil et au tutoriel que m'a proposé @Yves B. mon problème est résolu ! Merci
  8. Bonjour à tous, pour information uniquement. Je souhaite savoir si c'est possible de "casser" le mot de passe d'un compte local sur Windows 10 ou autre version de Windows comme 7 / 8, 8.1 / 10... Si OUI, comment faire pour ouvrir la session Windows si nous avons perdu le mot de passe ? Quels sont les logiciels à utiliser s'il y en a ? Merci de votre compréhension, Kevin.V
  9. Salut tout le monde, Je n'ai pas de restauration possible. Nous sommes bien d'accord qu'au mois de décembre 2017 la mise a jour de Windows 10 1709 était déjà installée sur les PC depuis quelques mois ? En décembre cette musée a jour était déjà disponible ? Pour ce qui est de Viber je peux essayer de l'enlever mais faudra absolument que je la réinstalle par la suite pour que je puisse garder le contact avec certains membres de ma famille. Mais est ce que une fois Viber réinstaller le problème ne va pas revenir ? Bizarre comme soucis quand même ! merci encore une fois de plus po
  10. Je vais attendre que la mise a jour Spring Creator Update soit enfin grand public et soit réellement sortie. Je ferai la mise à jour et je vérifierai si le pilote est toujours "manquant". J'installerai celle-ci avec un iso pour repartir de zéro Qu'en pensez-vous de cette idée ? Est-ce bon ou mauvais ?
  11. La dernière utilisation de cette webcam remonte du mois de décembre il me semble (2017) et son utilisation était sur l'application il me semble que je n'ai pas dû utiliser la webcam depuis car je m'en sers vraiment très peu de la webcam car j'utilise plutôt mon iPhone avec FaceTime ou Skype sur iPhone quand j'ai besoin mais je crois bien que c'était la dernière utilisation de la webcam et au mois de décembre 2017 Windows 10 était déjà en version 1709 d'après mes souvenirs... Donc ce qui veut dire que j'ai raison, cette webcam fonctionnait sous la version 1709. Merci pour cette réflexion
  12. Là, je suis sur la version de Windows 10 1709 et quand j'ai fais la mise à jour 1703 vers 1709, la webcam fonctionnait. J'ai fais la mise à jour puis elle fonctionnait toujours. Il n'y a que depuis 1 semaine environ que celle-ci s'est mise à ne pas fonctionner, enfin du moins le pilote.
  13. Ou alors est ce qu'une récupération de Windows 10 est possible pour régler le problème ? Est ce que cela pourrait régler mon soucis de pilote ?
  14. @Delta, penses tu qu'en faisant une réinstallation complète de Windows 10 en version 1709 pourrait régler mon soucis de pilote webcam ?
  15. Problème toujours présent, je crois que l'on ne va rien pouvoir faire pour résoudre ce soucis J'ai contacté Microsoft car j'ai vu qu'il faisait des chats en ligne et contrôles à distance gratuits en cas de besoin, c'est ce que j'ai fais. L'agent à fait un contrôle à distance sur le PC pendant au moins 10-15 minutes et n'a pas trouvé le problème sur le PC il m'a dit que cela venait bien du pilote ASUS de la webcam et qu'il fallait voir directement avec eux. J'ai donc par la suite décidé de reprendre contact avec ASUS, je suis tombé par chat sur une autre personne plus aimable que la premi
  16. Il faudrait que je télécharge lequel ? : Là, ce matin je suis actuellement entrain de faire un gros nettoyage de mon Pc avec Adwcleaner, Malwarebytes, Rogue Killer, Hitman Pro, ZHP Cleaner... pour voir si cela me corrige mon problème au niveau du registre ?
  17. Merci @Delta, il faudrait alors que je me rendre sur le lien : https://www.catalog.update.microsoft.com/Search.aspx?q=usb2.0 webcam Et que je télécharge ce que je trouve sur cette page ?
  18. Merci @Yves B. pour ta réponse encore une fois de plus mais sur le lien que je t'ai donné ce matin concernant la page des pilotes ASUS pour mon PC, le pilote webcam n'est pas indiqué. Nous avons tous les autres pilotes carte wifi, lan, audio... mais la webcam n'est pas indiquée. Plutôt bizarre non ? Surtout sur le site du fabriquant. Du côté d'ASUS on ne peut pas demander d'infos ni d'assistance car vu comment on est reçu et la réponse que l'on a dès que l'on pose une question, on se demande s'ils veulent travailler ! Bref, je vais peut être demandé à Microsoft avec un contrôle à di
  19. Après contact avec la marque ASUS celle ci m'a renvoyée chi** en disant que je ne devais pas avoir Windows 10 sur ce Pc et que cela venait de Windows et de moi car j'avais installé Windows 10 sur ce Pc et que j'allais rencontrer pleins de soucis alors que ce n'est pas vrai je suis tout a fait content de mon PC et de ses performances même la rapidité je suis surpris car avant sur Windows 7 fallait du temps. J'ai Windows 10 depuis le début de sa sortie sur ce Pc et je n'ai aucun soucis. Entre chez Microsoft et chez ASUS ont est bien accueilli !
  20. J'ai fais ce que tu m'as demandé @Yves B. mais le résultat est toujours le même. Voici les screens des étapes avec le résultat final. Le résultat est toujours le même, je finis par me demander si le problème ne vient pas d'ASUS avec les pilotes en particulier celui-ci. J'ai envie de contacter ASUS directement pour voir la solution qu'ils peuvent m'apporter. Si vous avez d'autres idées merci de me les proposer cela n'est pas négatif et je pourrai essayer. Merci pour vos réponses à tous
  21. Très bien @Yves B., je fais cela et te tiens au courant
  22. @Delta, malheureusement le résultat est pareil ! J'ai désinstaller le pilote comme tu me l'as conseillé tout à l'heure puis j'ai ensuite installer celui-ci (que tu m'as fais téléchargé) mais c'est encore pareil après le redémarrage dans le gestionnaire des périphériques. Merci quand même
  23. J'ai également oublier de préciser que quand je vais dans les infos du gestionnaire de tâches à propos de ce pilote de webcam, voici ce qu'il y a de marqué : Si cela peut vous aider dans la recherche de la panne Merci encore de votre aide
×
×
  • Create New...