Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 02/20/21 in all areas

  1. Bonjour @santos 1, Merci pour ce petit mot gentil. Cela mérite d'être souligné, vu que la quasi totalité des personnes se créent un compte pour télécharger ce qui les intéresse et repartent aussi vite qu'elles sont arrivées.
    2 points
  2. Salut, Un antivirus protège un PC, mais pas une box. Les sites indiquent simplement que le port 443 de ta box est ouvert, pas celui de ton PC. Donc ton antivirus n'y peut rien, et c'est normal. Le 443 est le port HTTPS, et correspond très certainement au port d'administration à distance de ta box / modem-routeur. Reste à savoir s'il est ouvert volontairement ou non, et s'il est possible de le fermer. Quel est ton fournisseur d'accès à Internet (FAI) ?
    2 points
  3. Hello c'était bien ça je me suis procuré les bons câbles et youpi ça fonctionne . Merci à vous les copains du forum !!
    2 points
  4. Diagnostic avec ZHPSuite Désactive provisoirement ton antivirus. Télécharge et enregistre sur ton Bureau ZHPSuite. Lance ZHPSuite.exe par clic-droit > Exécuter en tant qu'administrateur. Accepte la licence. Clique en bas à droite sur le bouton Options. Dans le menu Options, clique sur Tout cocher. Décoche la case Afficher le rapport. Pour terminer, clique sur Fermer. Clique sur Analyse. Patiente pendant que l'outil travaille. Au terme du scan, clique sur Quitter. Le rapport sera automatiquement sauvegardé sur le Burea
    1 point
  5. Tu indiques qu'il t'empêche de faire la mise à jour de Captvty : quel est le message d'erreur indiqué, car il n'y a pas d'installation, c'est juste une simple décompression !
    1 point
  6. allez je me lance nombre de personnes très critiques /windows ont testé chromebook et en reviennent: ok ça suffit pour surfer sur le net, faire un tableau et une lettre, mais c'est à peu près tout : pas d'internet : ça marche pas et quid des données : regardez la capitalisation boursière de Google , ils vivent de quoi et bien de nos données, alors certes , c'est pas cher, ça plante pas (encore) mais on fait vraiment pas grand chose
    1 point
  7. Je ne dis rien là dessus ....que celui qui n'a jamais fait ça jette la première pierre
    1 point
  8. Bonjour Delta, Merci de votre aide ? J'ai pas acheter le bon CPU, j'avais un T4200 qui traîné avec broche tordu je les ai redressé est ça fonctionne je passe du simple cœur au double cœur plus qu'a réinstaller Windows 10 serra peux être moins lent Windows 10 est très gourmand. je passe en résolu Tidave
    1 point
  9. Mince je me suis trompé de ligne Tu peux réessayer là ?
    1 point
  10. c'est fait merci bien l'installation à débutée Merci beaucoup pour ton aide @Delta
    1 point
  11. sur le screen je vois : system mode state user secure boot state enable secure boot controle enabled le secure boot est activé. Il faudrait le désactivé
    1 point
  12. Hello, tu es bloquer dedans ou tu sais en sortir. tu as des options grisé plutôt ? si oui, il te faut créer un mot de passe supervisor
    1 point
  13. Tu saurais modifier les emplacements de tes modules mémoires sur la carte mère ? L'idée est de démarrer sur le BIOS avec un seul module, puis l'autre, puis de nouveau les 2 modules, pour voir chaque module est bien fonctionnel. Ensuite, il faudrait vérifier également si les modules sont branchés sur des ports de couleurs identiques (mais c'est secondaire). Attention, avant chaque manipulation de la mémoire PC éteint Alimentation électrique débranchée Electricité statique vidée (tu restes appuyé 20sec mini sur le bouton de mise sous tension)
    1 point
  14. Merci beaucoup pour ce précieux tutoriel @Delta. Il ya beaucoup de bonnes choses dans ce forum Merci beaucoup
    1 point
  15. Bonjour TFC et %temp% sont deux méthodes pour supprimer les fichiers temporaires. Elles n'ont pas d'effet sur le dossier C:\Windows\Prefetch.
    1 point
  16. Nettoyage de la zone d'intrusion Télécharge deldomains.inf, puis enregistre-le sur le Bureau. Ferme ton navigateur. Désactive tous les logiciels de protection (Antivirus, antispyware et anti-malware). En particulier, désactive la Protection en temps réel de Windows Defender. Sur le fichier, fais clic-droit -> Installer. "Voulez-vous..." : clique sur [Ouvrir]. Rien ne sera visible, aucun rapport ne sera généré.
    1 point
  17. problème de ram si vous avez lancer la procédure de test de ram c'est lié aux deux ou a une seul ram ! car le test a solliciter les ram et la fait planter. allez dans gestionnaire d'évènement tel que celui ci : et donnez nous l'onglet système a l'heure ou cela a planter
    1 point
  18. je vous confirme donc que le problème vient de votre chargeur, trouvez un chargeur authentique Dell et attention aux contrefaçons achetées sur Ali express, il y en a plein et ce n'est pas une bonne affaire
    1 point
  19. Merci @Delta pour ton intervention concernant le démontage Donc vous pouvez d'ores et déjà commander un SSD SATA 2.5" de la taille de votre choix pour remplacer celui là Vous aurez une bien meilleure réactivité du fonctionnement Tant qu'on y est ....y a t-il un slot ram dispo ? Vérifies si ton modèle peut être upgradé https://support.hp.com/fr-fr/document/c00851529 si il n'a que 4g de ram il est peut être un peu juste pour tourner en w10 Comme tu as fait le plus dur : le démontage tu peux toujours vérifier tant qu'il a les entrailles à l'air
    1 point
  20. hello félicitation pour votre démontage.. ce n'est pas encore le plus dur... Sur certains faut démonter le clavier etc alors pour votre test que vous donner, 9% c'est mort et 5140 secteur defect c'est confirmé je pense que @calisto06 vous a dis donc de ne franchement plus pensé a tenter une installation sur ce DD et allez voir après un autre. un 2.5 SSD Sata
    1 point
  21. Partie 1 / Partie 2 Les chouettes personnages illustrés ont été dessinés par Simon "Gee" Giraudo. Le texte dans les bulles est de moi. Les illustrations sont sous licence Creative Commons By Sa. Si ce n'est pas déjà le cas , vérifiez que votre téléphone soit parfaitement à jour et faites une sauvegarde de toutes vos données importantes (contacts, photos etc...) si ce n'est pas déjà fait. Maintenant que la plupart d'entre vous ont pu déverrouiller leur bootloader, nous allons pouvoir passer sur des actions plus concrètes. Certaines d'entre elles nécessitent un bootloader
    1 point
  22. Je suis content pour toi. Tu peux passer le topic en résolu. Bonne continuation.
    1 point
  23. cela était ceux que @Tulburite t'as conseiller après notre consultation privata ?
    1 point
  24. Salut @delphy, Si vous me permettez @Toto61, et @zelandonii Puisque CloudFlare fait de l'excès de zèle, ci-joint un fichier .pdf d'une solution alternative que tu pourrais essayer ? Tiens-nous informé A+ Salut.pdf
    1 point
  25. Bonjour @galyfree J'ai eu une grande discussion avec @Delta que je remercie pour le temps consacré. Nous avons passé en revue les scénarios possibles et nous pensons que si tu veux pouvoir utiliser ta CG il te faut changer tes câbles par deux comme ça Comme tu peux le voir, ici il y a deux câbles jaunes mais sur 2 pin différentes pour avoir 2 x 12 volts. Chez toi tu as aussi deux câbles jaunes mais sur une seule pin.
    1 point
  26. bonsoir, non cela ne fonctionnera pas votre pc est trop récent, essayez plutôt de trouver un pc d'occasion costaud (genre Dell d630) que vous payerez une misère, vous pourrez y mettre xp et un ssd, l'autre solution a tenter (mais moins garantie) c'est d'installer xp sur votre pc sur une machine virtuelle
    1 point
  27. Tu peux consulter le tuto du Crabe https://lecrabeinfo.net/tester-les-composants-de-son-pc-disque-dur-memoire-vive-carte-mere-alimentation.html et le site officiel https://www.memtest86.com/ Le test étant assez long fais plutôt ça le soir ou à un moment ou tu n'as pas besoin de l'appareil Il faut booter sur la clé bootable Memtest et lancer le test tout est indiqué https://www.memtest86.com/technical.htm
    1 point
  28. selon le schéma : le code couleur d'une alim pc donne nous des tofe du pin 6 pour voir ou il se connecte. Car je vois sauf effet d'optique que le jaune est ponter dans le pin 6 au même endroit
    1 point
  29. Salut, Trop longtemps ? Dans ce cas, il devait appuyer plus de 6 sec, car "l'arrêt forcé" est "normalisé" de cette façon sur tous les PC (fixe comme portable). C'est son premier PC ?
    1 point
  30. Bonjour @estac10, Je m'immisce dans le topic et comme l'a parfaitement dit @Delta, ne perds pas ton temps et retour SAV direct.
    1 point
  31. En tout cas en l'etat si rien ne s'allume il faut aussi vérifier l'alim et là sur un pc portable .... Soit tu le donne à un vrai réparateur qui connait son boulot et il jettera un coup d'œil soit tu le changes si c'est la cm @Delta tu as ça dans tes tutos un test d'alim pc portable ?
    1 point
  32. Bonjour @Parc78, Je comprends bien que tu veuilles supprimer Manjaro mais pourquoi tiens-tu à migrer W10 sur le disque 1 ?
    1 point
    Ceux cherchant la clé, j'ai trifouiller l'iso comme ouvrir l'installateur, voici la clé du windows en question : B2RBK-7KPT9-4JP6X-QQFWM-PJD6G
    1 point
  33. Version 3.13

    117183 downloads

    Rufus est un utilitaire permettant de formater et de créer des média USB bootables, tels que clés USB, mémoire flash, etc. Il est particulièrement utile pour les cas où : vous voulez créer un média d’installation USB à partir d’une image ISO démarrable (Windows, Linux, UEFI, etc.) vous voulez travailler sur une machine qui n’a pas de système d’exploitation installé vous voulez programmer un BIOS ou un autre type de firmware depuis DOS vous voulez lancer un utilitaire de bas-niveau En dépit de sa petite taille, Rufus fournit tout ce dont vous avez besoin !
    0 points
  34. Bonjour, C'est peut-être normal, tu utilises quoi comme clavier/souris filaire ou pas. c'est certainement un problème de pilote à l'installation. Il faudrait me donner la configuration complète de ta machine, une capture d'écran de l'arrière de ton ordinateur serait également bien. Ensuite, installer Vista n'est pas recommandable, c'est un OS plus soutenu par Microsoft et tu seras une cible privilégiées des pirates informatiques
    0 points
  35. Il y a un message d'avertissement que je ne trouve pas très clair oh ami @Le Crabe. "Les messages postés dans un laps de temps trop court sont limités. Veuillez attendre..." Je pense qu'il vaudrait mieux écrire "Vous ne pouvez poster un message que toutes les minutes (par exemple). Veuillez attendre..." Qu'en pensez-vous ?
    0 points
  36. coucou les amis merci pour les uploads des windows enfin surtout pour votre forum remplis de bons sujets merci !!!
    0 points
  37. J'étais justement en train de rédiger un message. Malgré la réparation via la source externe qu'est l'iso l'erreur reste présente. En scrollant un peu plus bas sur la page je ne comprends plus grand chose. Je vais voir le dernier lien fournit dans votre message précédent, au premier regard ça me semble simple et efficace et en terme de temps ça fait déjà quelques jours que je suis sur le problème alors un ou deux de plus ce n'est pas grand chose.
    0 points
  38. 0 points
  39. Salut, Je sens que c'est un sujet qui va encore plaire à @Delta ;-) Je met une tournée sur le chipset graphique (AMD Radeon HD 7480D) et sa mémoire partagée... Vérifie dans le BIOS s'il n'y a pas une option pour limiter la RAM affectée à ce chipset graphique.
    0 points
  40. 0 points
  41. @Tidave vous etes bien a la version F23 maintenant le CPU me parait petit de chez petit a la base un celeron 900 vous le démonté assez facilement maintenant je présume ... vous sauriez me donner le numéro de série de votre CM et toute infos utile sur les inscriptions etc. on vas essayer de voir si on a pas des infos en fouillant
    0 points
  42. Bonjour, Oui cela le faisait aussi. Par contre j'ai désinstallé et réinstallé google earth et maintenant plus de problèmes, bizarre. Je vais clôturer le sujet en espérant de pas devoir le rouvrir :)
    0 points
  43. faite un screen avec le menu déroulant des options qu'il vous donne en ayant laisser votre usb branché
    0 points
  44. 0 points
  45. 0 points
  46. Déjà données dans l'un des messages de la première page @rodriguem7973.
    0 points
  47. Re salut les amis, C bon finalement j'ai réussi à m'en sortir...le truc c'est qu'il manque une petite étape dans le tuto...en fait avant d'appuyer sur le bouton reboot system dans twrp il faut appuyer sur wipe cache/dalvik... Voilà en tout cas merci à ceux qui auont tenté de m'aider mais je cloture le sujet Bon week end à tous...
    0 points
  48. Bonjour @julikorn Je déplace ton topic dans le forum désinfection @Firebird ou @Christian-S viendront à ton secours dès que possible
    0 points
This leaderboard is set to Paris/GMT+01:00
×
×
  • Create New...