meridian-shaft Jump to content
Communauté

Leaderboard

Popular Content

Showing content with the highest reputation on 08/01/20 in all areas

  1. Salut, Désolé pour la réponse un peu tardive. Nous ne sommes pas nombreux à pouvoir t'aider sur ce genre de problématique. Alors déjà pourquoi veux-tu faire ça ? À moins de coupler ça avec un VPN, je ne vois pas trop l'intérêt de faire passer ton trafic torrent par un proxy. D'ailleurs tu ne peux pas faire ça avec squid puisqu'il s'agit d'un proxy HTTP. Un torrent utilise le protocole... bittorrent. Il faut s'orienter vers un proxy SOCKS si tu veux vraiment faire ça.
    1 point
  2. Si tu coche les cases en fait tu dis au systeme de ne pas utiliser les coeurs ...
    0 points
  3. Bonjour, Moi je n'en avais que 1 d'affiché mais c'est vrai que dans le gestionnaire de périphérique les 4 sont affichés. Mais je suis les conseils et ne change rien.
    0 points
  4. Merci @calisto06 Règle N° 1 : Si tout va bien, ne touchez à rien. Plus sérieusement, j'ai crée un point de restauration quand "505 GAMES" m’a demandé de mettre à jour Microsoft Visual C++ suites à mes problèmes LiveKernelEvent 141.
    0 points
  5. Bonjour @DMar si toutefois tu souhaites la faire créé un point de restauration auparavant
    0 points
  6. Salut @DMar, C'est une mise à jour "Preview", qui peut apporter plus de mal que de bien ! Personnellement, je n'y toucherais pas, surtout lorsque nous connaissons l'historique de qualité des mises à jour de Microsoft ! 😱 A+
    0 points
  7. Bonjour Je viens de decocher ces options dans msconfig et je constate dans le Gestionnaire de tache : Processeurs logiques : 6 Et dans le Moniteur de ressources les 6 sont affiches ! Merci a vous !
    0 points
  8. Bonjour @calisto06 et @Delta et merci pour ce lien, en effet il ne vaut mieux pas y toucher merci de vous ^étre intéressés à ma question
    0 points
  9. Bonjour @Mreve, Il n'y a aucun problème, nous avons tous notre vie donc on répond quand on peut. Je suis absent (en vacances) pour les deux prochaines semaines donc je testerai une fois rentré et te tiendrai informé. Merci pour la réponse.
    0 points
  10. J'ai vu que tu as réglé ton problème sur Ubuntu France. Pour les âmes égarées qui tomberaient ici, je précise qu'il s'agissit d'un bug avec l'auto login et les drivers propriétaires nvidia. Le bug est en train d'être corrigé. La solution temporaire est de désactiver la connexion automatique de la session.
    0 points
  11. Oui carrément ! N'empêche que j'aimerais bien comprendre comment il faut faire concrètement. Je vais aller me renseigner.
    0 points
  12. yop là en résumé, a ne pas faire au risque d'un beau plantage j'ai un 6 / 12 et dans l'encadré je suis a 1 et uniquement a 1 pourtant mon 8750h tourne plein pot et n'est pas limité sauf quand je passe XTU mais c'est une autre histoire
    0 points
  13. Bonjour @jeanclaude34 Je te laisse lire https://assiste.com/Comment_activer_tous_les_coeurs_processeur_au_demarrage_ordinateur.html
    0 points
  14. Salut @Mreve, Ce n'était pas méchant, tu sais ??? C'est pour ça que je t'aime bien ! 🤗 A+
    0 points
  15. bonjour, mince généralement j'ai un peu de flair là dessus (du à une petite expérience) , (il est temps que je parte en vacance demain), je trouve quand même très très surprenant que W8.1 s'installe pas alors que W8 oui. et j'ai du mal à voir ce qui peut coincer au niveau du Bios. Comme quoi même quand on est un pro, on ne s'ennuie jamais, il y a toujours des trucs nébuleux et on a jamais fini d'en apprendre.
    0 points
  16. Du 8 ... je vais relancer pour que le Crabe puisse le mettre à disposition
    0 points
  17. je viens de regarder dans mes entrailles de mon nas, j'ai toutes les versions de windows (à compter de la v1, sauf w8) Même sur le site de Microsodt c'est w8.1, mais suis près à parier que vous auriez le même pb avec w8, télécharger un livecd avec dessus cristal info pour diagnostiquer le dd ou connectez le dd à un autre pc sur lequel vous installez cristal info j'ai un cd w8 dell 64 bits , mais il ne s'activera pas
    0 points
  18. Salut Mreve, Depuis le temps je n'y ai pas retouché, j'avais d'autre truc à faire et puis j'avais clairement la flemme Sinon oui au début je voulais passer a OMV5 car il est évident que l'autre version (OMV4) aller être prochainement "deprecated". Oui le problème semble être software mais quoi, tel est la question Étant donné que mon NAS ne me sert que de manière ponctuelle et pour de petite chose, j'avais fait une fresh install en prenant soin de tout virer avant l'installation. Pour le schéma j'ai utilisé "draw.io" (il y a une version de bureau)
    0 points
This leaderboard is set to Paris/GMT+02:00
×
×
  • Create New...