meridian-shaft Jump to content
Forums

Dysfonctionnement son


Recommended Posts

Bonsoir à tous,

Je sollicite votre aide pour un problème de son: il y a eu un bug pendant que je faisais une recherche et que j'écoutais une vidéo YouTube. Bon déjà la vidéo s'arrêtait par à-coups et le son a bugué comme s'il déraillait. ça peut m'arriver quand je suis plusieurs onglets et que ça plante, dans ces cas je laisse passer. Après ce mini beug je constate que le son est un peu plus affaibli que d'habitude. D'habitude le son est réglé sur 24. Sauf que le volume 24 après le bug est légèrement plus faible que d’habitude . Je sens qu'il y a une petite baisse. Vous pensez que ça pourrait être dû à quoi?

 

Merci de votre aide

Link to comment
Il y a 1 heure, philbisca a dit :

alors pardon, mais il va falloir développer un peu, là ! ! !

de quoi parles tu, au sujet du volume 24 ???

yop là @philbisca je pense qu'il veut dire comme si tu descendait l'ampli sans pour autant diminué la source

exemple :

24 au pc

et 28 a l'ampli 

et que après le bug tu passe l'ampli a 26 et tu laisse le pc a 24 il y a une diminution du sound...

alors pour donné une piste @Remi81, il y a surement une liaison avec une source électrique tension qui s'affaiblit j'ai de temps en temps cela quand j'ai une faiblesse au niveau de l’électricité de la maison ou quand un appareil se met en marche ou se coupe j'entend le sound qui change de volume sans pour autant rien touché

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...