Jump to content
Site Communauté

Connecté à un réseau mais pas d'accès internet (triangle jaune)


Recommended Posts

Bonsoir je n'arrive pas à accéder à internet car un petit triangle jaune s'afficher sur mon ordinateur. Aucun moyen de l' enlever j'ai vraiment  tous essayer pour régler ça si quel qu'un peut m'aider merci. 

 

image.jpg

Edited by Mreve
Titre peu explicite
Link to comment

Bonjour,

Attention tu à posté ce sujet en double ;) (cf : https://lecrabeinfo.net/forums/topic/5649-triangles-jaune/) [Modération : J'ai fusionné, merci pour ton aide.]

J'ai posté un petit com dans l'autre sujet, pour renvoyer vers celui ci où tu nous à fait une superbe photo.

Bref. Pour répondre à ta question, as-tu essayé ceci : http://www.exprofessionnel.com/2016/08/comment-resoudre-le-probleme-de.html

Edited by Le PoissonClown
Modération
  • Plusser (+1) 1
Link to comment

Bonjour @Aurelie kimet bienvenue sur ce forum.

Il faut tout d'abord identifier le responsable du problème

  • Votre ordinateur
  • Votre BOX

Vu la capture écran je pense que le soucis se situe plutôt du côté de votre box qui ne synchronise plus; et donc vous ne pouvez plus accéder à internet.

Regardez  les voyants d'Etat pour vérifier la synchronisation de votre box : vert c'est bon clignotant ou rouge, soucis

Si  les voyants sont verts, votre box synchronise et donc le soucis se situe du côté de votre ordinateur, vous pouvez alors le relier à la BOX via câble Ethernet pour vérifier si vous pouvez accéder à internet via ce moyen. Si vous n'avez toujours pas accès à internet par ce moyen redémarrez la box et refaites les test.

En attente de votre retour
Cordialement
Kristobal

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...