meridian-shaft Jump to content
Forums

Changement de carte mere mais conservation des disques durs


Solved

Recommended Posts

Salut à vous tous,

Je suis perplexe ?!??

J'ai entré la commande:

Il y a 8 heures, Le PoissonClown a dit :

slmgr /dlv

Et ça me dit que ma licence est “ Retail ”, alors qu'elle est supposé être OEM ?!??

Description: Windows(R) Operating System, RETAIL channel

Et plus bas: Product Key Channel: Retail

Je ne comprends plus rien !

Est-elle “ Retail ” ou “ OEM ” ?

Merci de m'éclairer sur ce point

A+:c_wink: 

Link to comment

(O___________O)

J'ai la même chose. Je n'ai jamais fait attention…


Voilà ce que me dit un certain petit outil dont je n'ai pas le droit de divulguer le nom ici :

Ouf ! Ça me rassure !

Edit : Euh non ! Pas vraiment, parce que le système d'origine n'était pas Vista Business mais Windows 8.1. :S
Nous n'en sortirons pas ! :roi-burgonde:

Re:
Ah je me suis complètement trompé. Les bons logs sont les suivants :

Name: Windows(R), Core edition
Description: Windows(R) Operating System, RETAIL channel
Family: Core
SKU ID: ########-c1cd-4306-bf5c-a0367c2d97d8
Application ID: ########-d682-4d71-983e-d6ec3f16059f
Installed Product Key ID: 03612-03261-000-000000-00-1036-14393.0000-2362016
OID: 517692491532326878465104491306977007935306675707448351355948884
Last 5 characters of installed product key: 8HVX7
License Status: Activated
Error Code: 0x4004F401
Error Text: The Software Licensing Service reported that the application has a store license.

Voilà qui ne nous avance pas beaucoup.

Edited by Le PoissonClown
Link to comment
  • 2 weeks later...

Chers Forumeurs,

J'ai donc construit mon premier PC (pas peu fier le mec) et lancé le tout. Après un premier message qui m'a dit que je devais réinstaller Windows (un moment de panique), Windows s'est lancé sans soucis, avec le problème de certains pilotes vite réglé par Internet. J'avais bien sûr un windows non activé mais, tranquille, j'ai lancé la procédure de LeCrabe. Et là problème. J'ai tenté tout ce que me demandait Windows, mais rien à faire, Microsoft refusait d'activer Windows. En me promenant sur le forums, j'ai vu que quelqu'un avait réglé ce souci en rentrant la clé d'une version 8 de windows. J'ai fouillé dans mes boites et retrouvé une version boite (mise à jour) de windows 7. J'ai donc changé la procédure et choisi l'option clé de produit. J'ai rentré la clé du Windows 7 et là Microsoft m'a indiqué que mon windows 10 était activé.

Voilà. J'ai encore quelques problèmes de hard (oui faut pas rêver) mais ca marche !!!

Bonne journée,

Bruno 

Edited by BrunoBibou
mots manquants
Link to comment
  • 2 weeks later...

@BrunoBibou

C'est déjà une bonne chose ! Merci du retour. :)

Le 06/03/2017 à 08:59, BrunoBibou a dit :

Voilà. J'ai encore quelques problèmes de hard (oui faut pas rêver) mais ca marche !!!

On peut t'aider si tu veux (ouvre un nouveau topic) ;)
EDIT : Tu l'as déjà fait ! :beauf:

Passe une bonne semaine.

Edited by Mreve
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...