meridian-shaft Jump to content
Forums

Barre de tache windows 10


Recommended Posts

Bonjour

J'ai la barre de taches et le menu démarrer qui se bloque sur windows 10. Elle fonctionne bien, puis d'un coup decide de ne plus fonctionner. J'arrive à la refaire marcher avec votre méthode 1 et 2 de l'article " Barre des tâches et menu Démarrer bloqués sur Windows 10". Mais cela ne dure pas, le problème reviens sans cesse (parfois je suis tranquille 1 mois, parfois au bout de 2 jours).

Je ne peux pas faire l'étape 3 car j'ai la version 1511. L'étape 2 me dit que l'operation a réussi avec un message d'erreur. (Bien que ça semble fonctionner). J'ai également fait une mise à jour avast.

J'étais sur windows 8.1 avant, et j'avais également le meme problème: L' icone avec la fenetre se bloquais (je ne pouvais donc pas atteindre l'écran d'application) ainsi que la barre qui était sur la droite au passage de la souris. Javais fini par tout formater mais le problème avais ressurgit un mois plus tard. (Le pc n'avais même pas 2 ans quand le bug a commencé).

Le problème s'est-il déplacé avec windows 10?

Merci d'avance pour votre aide.

Bonne journée

Link to comment

Bonjour, A-tu essayé de désinstallé avast? Il causerait des problèmes sous win 10... Suis ce tuto pour le désinstaller: https://lecrabeinfo.net/comment-supprimer-desinstaller-avast-sur-windows-10-8-ou-7.html PS: Ne t'inquiète pas pour l'antivirus dès que windows 10 ne détecte pas d'antivirus il active windows defender. (qui est un antivirus intégré à windows)

Link to comment

Bonjour Merci pour ta réponse rapide. J'ai donc désinstallé Avast. J'ai mis Avira à la place (plusieurs personnes le conseillé dans des commentaires). Je ne peux pas dire tout de suite si cela règle le probleme puisque que le menu démarrer se bloque de façon aléatoire. Je croise les doigts! Merci

Link to comment

Bonjour à tous,

@poupine,

Mhm... Avast a été optimisé pour Windows 10, il n'est pas source de problème normalement (en tout cas pas sur les 4 PC avec avast où j'ai installé windows 10)

Faut voir, mais je trouve ça bizarre quand même ^^

EDIT : Peut-être si l'antivirus n'est pas à jour (version ancienne) !

@Lulu87,

Sais-tu si Avast était à jour (version la plus récente) ?

EDIT 2 (@poupine) : Oulà, mon pseudo vient de passer au violet. Je préférais le vert moi :P)

Link to comment

Bonjour J'ai tout de même supprimé avast et installé avira. Jusqu'ici ça fonctionne mais je pense que c'est encore trop tôt pour dire que c'est ça, vu que le bug ressurgit occasionnellement. J'espère que le problème ne vas pas revenir, mais j'avoue que je préfère Avast! Avant de le supprimer j'avais fait une mise à jour sur Avast via programme et fonctionnalité. Merci pour vos réponses

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...