meridian-shaft Jump to content
Forums

Bug sous W10 que je ne résoud pas


Recommended Posts

Bonjour,

J'ai régulièrement sou sW10 un problème d'affichage (voir copie) puis de lenteur lorsque je suis dans les repertoires des fichiers
En haut une barre bleue avance doucement puis se bloque.... je redémarre mais ca revient de manière aléatoire....
Le probleme c'est que le pc ralenti bien sur et ques les fichiers sont inaccessibles ....
Merci de votre aide

Capture d’écran 2021-08-18 174433.jpg

Link to comment

Les disques vont bien 

On verra si il n y a pas d amélioration si on doit vérifier le système 

Vous pouvez vérifier aussi l intégrité du disque 

Sélectionnez depuis  l explorateur le disque puis propriété,  outil et vérifier le disque 

Si il faut intervenir l outil le signalera 

Link to comment

Salut @Jierre,

Si @calisto06 me permet cette courte intrusion ???

Est-ce que tu pourrais vérifier si la case “Ouvrir les fenêtres des dossiers dans un processus différent” est bien cochée ???

Explorateur de fichiers==> Affichage==> Options==> Visualiser

spacer.png

Si aucun changement, vérifier les “Options d'indexation” via Paramètres (tapez indexation dans la zone de recherche).

spacer.png

Sinon, reconstruire l'indexation, mais nous allons attendre tes réponses auparavant.

Tiens nous informé :smile:

A+ :wink:

  • J'aime 1
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...