meridian-shaft Jump to content
Forums

Son


Solved

Recommended Posts

Bonsoir à toutes et à tous

Je préfère dire avant toutes discussions, que je suis un néophyte en informatique .

Je n'ai plus de son sur mon ordinateur.

J'ai regardé dans mon gestionnaire des périphériques si tout était bon , rien à signaler.

Tous mes cables sont branchés.

Je suis obligé de m'absenter de chez moi mais dès mon retour dans quelques heures je pourrais vous répondre.

Bien à vous

LEPESSACAIS

Link to comment

bonsoir,

il nous faudrait un peut plus de renseignement ...

genre

est ce que le son allait ... Si oui, que sais t'il passé après ... un logiciel une mise a jours etc.

le pc c'est un pc portable ou un bureau.

marque et modèle et série du pc serait bien, les composants du pc.

ici la fiche de @zelandonii ici

 

Edited by Delta
  • J'aime 1
Link to comment

Bonjour

Veuillez m'excuser pour le retard, mais je viens de finir ma garde de nuit.

Je suis pompier bénévole.

Dimanche tout fonctionnait et puis hier soir plus rien.

C'est un ordinateur de bureau acheté il y 11 ans chez Matériel.net, montage en kit, Win 10 Pro, je ne retrouve plus le détail des identifiants du matériel installé.

Carte graphique: AMD Radeon HD 7900 Series

Contrôleurs audio,videos et jeux: AMD High Definition Audio Device

                                                        Realtek  High Definition Audio Device

Je n'ai pas fait de mise à jour.

Bien à vous

LEPESSACAIS

Link to comment
il y a 25 minutes, LEPESSACAIS a dit :

Win 10 Pro 

cliquer droite sur le logo su HP et ensuite ouvrir les paramètres du son

il y a sûrement eu un probleme un dereglage ou une option qui a sauter ...

vos cable sont en ordre ?

dans parametres du son on vas pouvoir faire des test comme ce screen :

image.png

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...