meridian-shaft Jump to content
Forums

Mot de passe Administrateur perdu


Solved

Recommended Posts

Bonsoir à tous

Ordinateur portable Asus X73t sous W10 à jour

2 Comptes administrateurs 

Un compte utilisé quotidiennement qui s'ouvrait au démarrage avec un mot de passe simple que je connais

A la suite de je ne sais quelle manoeuvre je me suis retrouvé sur ce compte et depuis mon ordinateur ne s'ouvre que sur lui.

J'ai essayé la procédure Microsoft avec le code de réinitialisation

Microsoft met plusieurs dizaines de minutes pour l'envoyer et la fenêtre pour le saisir me dit que le temps est dépassé....

Y-a-t-il une possibilité de retrouver mon autre compte pour accéder à W10 et reparamétrer mon démarrage

Merci de vos conseils

 

Link to comment
Il y a 10 heures, Pra24 a dit :

Ctrl Alt Del est inactif puisque je ne suis pas dans Windows

 

Il y a 14 heures, Pra24 a dit :

je me suis retrouvé sur ce compte et depuis mon ordinateur ne s'ouvre que sur lui.

Ah ...ce n'est pas ce que tu annonces je me suis retrouvé sur ce compte, depuis le compte qui fonctionne tu fais ctrl alt suppr et tu vois 

Link to comment

Bonjour à tous

Problème résolu 

J'ai démarrer er arrêté plusieurs fois W10

Au moment d'un redémarrage un message "installation Windows" est apparu, quelques minutes de patience et mon ordi a redémarré avec mon compte et a accepté mon mot de passe...

Merci de vos conseils

A+

  • J'aime 1
Link to comment

Mon problème s'est résolu

J'ai arrêté et redémarré plusieurs fois (Maj. + bouton marche-arrêt) jusqu'à ce que Windows démarre une installation. Quelques instant + tard W10 a redémarré avec mon compte qui a accepté mon mot de passe.

A+

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...