meridian-shaft Jump to content
Forums

Comptes d'utilisateurs


Recommended Posts

Bonsoir,
J'ai réinstallé Windows 10 récemment avec l'iso et tout fonctionne nickel mais depuis hier je me retrouve avec une anomalie et je me demande si j'ai tout fait bien au niveau des comptes utilisateurs et pour cause quand je vais dans panneau de configuration, comptes d'utilisateurs avec dessous en bleu: modifier le type de compte et que je clique là-dessus je me retrouve avec: 

"Contrôle de compte d'utilisateur

Voulez-vous autoriser cette application à apporter des modifications à votre appareil?

Comptes d'utilisateurs du panneau de configuration.

Editeur vérifié: Microsoft Windows.

Afficher plus de détail.

Pour continuer, tapez un nom et un mot de passe d'administrateur

NON"

De là je ne peux rien faire, pas de possibilité de taper un nom et un mot de passe et en plus dessous il y a NON et c'est tout.

J'ai aussi essayé avec exécuter:

control userpasswords2

et là je me retrouve avec la même chose que ci-dessus. Le but est de rechercher si mon compte est "administrateur" ce que je doute et le changer si tel est le cas mais comment faire?
Merci pour vos réponses.

Link to post

Si tu vas sur le menu "démarrer" -> tu tappes "cmd". 

Il va te proposer l'invite de commande -> la tu cliques-droit dessus -> "éxécuter en tant qu'administrateur". 

Est-ce qu'il te demande un mot de passe ? Si oui tu n'es pas admin... ^^'

Link to post
Il y a 3 heures, Blacksharp a dit :

Salut à toi,

J'oserai te demander de faire une capture d'écran et de me l'envoyer ici ? :) 

La capture va pouvoir m'aider à être sûr, sur 1 point donc merci d'avance ^^

Bonjour et merci pour tes réponses.
Je ne peux pas faire de capture d'écran car je n'avais pas encore installé paint.net ou autre et je ne peux rien installer ou désinstaller, défender m'a mis un truc en quarantaine et je ne peux même pas le supprimer. Voilà ce que j'ai pris en photo, 2 cas suivant ce que j'essaie de faire:

IMG_20210323_114243.jpg

IMG_20210323_114149.jpg

Link to post

Merci pour tes photos c'est top.

Pour ton soucis je vois 2 solutions soit: 

- Il faut créer un nouveau compte utilisateur en se lançant en mode sans échec avec réseau, puis suivre la procédure classique.


Ou

- Mais mieux que ça, Faire une restauration du système (comme ça tu gardes tes données et logiquement si tout va bien #croiselesdoigts, tu vas récupérer tes droits admin).

https://www.astuces-aide-informatique.info/3155/reparer-windows-10

En attente de ta réponse et j'espère que ça fonctionne :)

Link to post
il y a 17 minutes, lemomo a dit :

salut rolcar,

pour moi t'as chopé une merde mais bon...

Je n'ai jamais vu un message pareil. Que se passe-t-il quand tu cliques sur afficher plus de détail ?

C'est quoi le "microsoft setup bootstrapper" ?

Je dis que c'est une merde parce que je n'ai jamais vu de ma vie un message de Microsoft avec UNE faute d'orthographe ! (afficher plus de détail)  détail sans S c'est pas normal !

Suis les conseils de Blacksharp et fait une restauration système.

 

Bonsoir et merci pour ta réponse,

Je sais que j'ai chopé une merde comme tu dis, par accident, elle  a été mise en quarantaine par défender mais je ne peux pas la supprimer et c'est bien là le problème. Nous avons essayé une réinitialisation mais ça n'a rien changé, il est vrai qu'on l'a faite sans perte de dossiers. Nous allons faire une restauration mais je ne suis pas sûr que ça fonctionne car je ne peux pratiquement plus rien faire, installer ou désinstaller. A bientôt pour la suite des évènements. Ne connaissant pas assez je me fais aider mais quand la personne est dispo.  

Link to post
il y a 8 minutes, calisto06 a dit :

Note de modération 

Topic déplacé en Désinfection PC ou seuls les helpers qualifiés @Firebird ou @Christian-S pourront intervenir en dépannage 

Bonsoir et merci pour cette intervention, s'il y avait une solution qui pourrait éviter de réinstaller Windows ça serait super.

Link to post
il y a 14 minutes, calisto06 a dit :

On verra tout ça après la désinfection 

@Blacksharp qui vous a pris en charge reprendra le dépannage si il y a lieu  une fois les contrôles effectués 

Je n'ai pas su trouver le topic déplacé dans désinfection PC. Merci de m'indiquer comment le trouver. Bonne soirée. 

Link to post
il y a 2 minutes, Rolcar a dit :

Je n'ai pas su trouver le topic déplacé dans désinfection PC. Merci de m'indiquer comment le trouver. Bonne soirée. 

Je pense que j'ai trouvé, merci.

Link to post

Bonjour @Rolcar

Bienvenue sur le Forum LeCrabe.net - Forum d'aide informatique / Sécurité.

Je vais prendre te prendre en charge pour cette désinfection.

 Commence par effectuer une analyse ZHPDiag et une analyse FRST.
=> Procédure ici : https://community.lecrabeinfo.net/blogs/entry/92-désinfection-faire-en-premier-zhpsuite-frst/

Attendus 3 rapports : ZHPDiag.txt, FRST.txt, Addition.txt.

À te relire.

Edited by Firebird
  • J'aime 1
Link to post
Il y a 19 heures, Firebird a dit :

Bonjour @Rolcar

Bienvenue sur le Forum LeCrabe.net - Forum d'aide informatique / Sécurité.

Je vais prendre te prendre en charge pour cette désinfection.

 Commence par effectuer une analyse ZHPDiag et une analyse FRST.
=> Procédure ici : https://community.lecrabeinfo.net/blogs/entry/92-désinfection-faire-en-premier-zhpsuite-frst/

Attendus 3 rapports : ZHPDiag.txt, FRST.txt, Addition.txt.

À te relire.

Bonsoir,
Merci pour ta prise en charge, par contre je n'ai pas pu effectuer l'analyse car impossible d'installer quoi que ce soit, à chaque fois je me retrouvais avec l'indication comme sur les photos ci-jointes plus haut, avec une petite différence suivant ce que je voulais installer, différence qu'on retrouve entre les 2 photos. Du coup nous avons à nouveau réinstallé Windows 10 et là plus de problème. Comme toi j'ai aidé pas mal de personnes dans des forums mais dans une autre branche où je suis plus à l'aise. Encore merci et bonne continuation 

Link to post

Bonjour @Rolcar

Je t'aurais proposé d'autres opérations pour mener à bien cette désinfection.

Tu as préféré une méthode efficace mais radicale. 

➡ Tu peux Marquer le sujet comme résolu.
=> Clique en haut de la page sur le bouton vert https://www.cjoint.com/doc/20_11/JKhxmipfRY7_Sans-titre.png
Bonne continuation et bon surf. 😉

Edited by Firebird
Link to post
il y a 19 minutes, Firebird a dit :

Bonjour @Rolcar

Je t'aurais proposé d'autres opérations pour mener à bien cette désinfection.

Tu as préféré une méthode efficace mais radicale. 

➡ Tu peux Marquer le sujet comme résolu.
=> Clique en haut de la page sur le bouton vert https://www.cjoint.com/doc/20_11/JKhxmipfRY7_Sans-titre.png
Bonne continuation et bon surf. 😉

Comme on ne pouvait pratiquement plus rien faire, pas même avec "exécuter" nous avons pensé qu'il n'y avait pas d'autres solutions. Demain je marquerai le sujet comme résolu. 

Bonne continuation et peut-être à un de ces jours.

Link to post
il y a 11 minutes, Firebird a dit :

Bonjour,

On parvient le plus souvent à réparer sans réinstaller.

Bonne continuation.

Je suis désolé mais je ne vois pas où cliquer sur "marquer le sujet comme résolu" en haut de la page.

Link to post
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...