Jump to content
Forums

ASUS X75V Figé dans le bios que faire svp?


Solved

Recommended Posts

Salut à tous,
J'ai un soucis avec un pc asus gamer X75V, j'aimerai installé un système windows 10 mais lorsque j'entres dans le bios, dans l'onglet boot, dans boot priorities ma clé n'apparait pas. Je suis donc bloqué dans le bios. 
J'ai éssayé de réinitialiser le bios plusieurs fois mais rien

S'il vous plait aidez moi
1773390434_WhatsAppImage2021-02-25at12_36_00.thumb.jpeg.91790fb23ab43fb172ebe0a22f3c6878.jpeg1826327540_WhatsAppImage2021-02-25at12_36_23.thumb.jpeg.9ac98da0490d1f06c979b4db2d6e13fc.jpeg

Link to post
il y a 5 minutes, Bjunior a dit :

Je suis donc bloqué dans le bios. 
J'ai éssayé de réinitialiser le bios plusieurs fois mais rien

Hello,

tu es bloquer dedans ou tu sais en sortir.

tu as des options grisé plutôt ?

si oui, il te faut créer un mot de passe supervisor

Edited by Delta
  • Plusser (+1) 1
Link to post
il y a 1 minute, Bjunior a dit :

Oui exact c'est cà
Comment créer le mot de passe superviseur s'il te plait?

il faut aller a l'onglet security

et la créer un mot de passe supervisor.

fait un screen de l'onglet security

 

Link to post

sur le screen je vois :

system mode state user

secure boot state enable

secure boot controle enabled

le secure boot est activé. Il faudrait le désactivé

  • Plusser (+1) 1
Link to post
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.