meridian-shaft Jump to content
Forums

Qu'est il arrivé à mon jeu ?


Recommended Posts

Bonjour,

Je n'ai jamais utilisé de forums auparavant mais j'ai vu que vous aidiez beaucoup de monde ici et j'ai besoin de vous.

J'ai acheté GTA V via Epic Games il y a quelques jours et j'ai pu y jouer pendant 1h30 de manière très fluide pour mon plus grand plaisir puis j'ai quitté le jeu pour aller manger. A mon retour impossible de lancer GTA. Quand je clique sur l'icone, l'écran de chargement apparait puis disparait aussitôt comme s'il ne s'était rien passé. Il ne se lance plus. J'ai essayé bon nombre de solutions trouvées sur internet et sur votre site mais rien à faire. Je vous ai mis un résumé de ma configuration en image. J'espère que certains d'entre vous ont une idée de solution.

Je remercie énormément tout les gens qui se donneront la peine de m'aider :biggrin:

Bonsoir, Simon

Mes Drivers - détection automatique des drivers, des pilotes et de la configuration - Personnel - Microsoft​ Edge 08_01_2021 17_01_08 (2).png

Link to comment

Ho merci d'avoir répondu si vite c'est adorable :biggrin:

Bonne année à vous aussi ! Oui j'ai bien vérifié et je suis l'administrateur sur mon ordinateur et le jeu ne se lance toujours pas… 

En tout cas merci de votre aide si rapide ça me réchauffe le cœur :happy:

Link to comment
Il y a 1 heure, Delta a dit :

hello @Levraisimon bonne année a vous et la petite famille ...

première question, en tentant de démarrer le jeu en mode administrateur cela change quelques chose ?

Ho merci d'avoir répondu si vite c'est adorable :happy:

Bonne année à vous aussi ! Oui j'ai bien vérifié et je suis l'administrateur sur mon ordinateur et le jeu ne se lance toujours pas… 

En tout cas merci de votre aide si rapide ça me réchauffe le cœur :biggrin:

Link to comment
Il y a 1 heure, Levraisimon a dit :

Ho merci d'avoir répondu si vite c'est adorable :happy:

Bonne année à vous aussi ! Oui j'ai bien vérifié et je suis l'administrateur sur mon ordinateur et le jeu ne se lance toujours pas… 

En tout cas merci de votre aide si rapide ça me réchauffe le cœur :biggrin:

:tongue:

vous avez installer le jeu dans le DD, dans le chemin de parcours, vous n'avez pas l’exécutable du jeu ?

  • Perplexe 1
Link to comment
il y a 8 minutes, Levraisimon a dit :

Je suis désolé je n'ai pas très bien compris :c_embarrassed: De quelle information avez-vous besoin ?

le jeu vous l'avez installer sur le disque dur

C: programmes file etc ...

 

Link to comment
il y a 28 minutes, Delta a dit :

le jeu vous l'avez installer sur le disque dur

C: programmes file etc ...

 

Le chemin de parcours du Launcher GTA et du jeu GTA :

C:\Users\Simon\OneDrive\Bureau

Et celui d'Epic Games :

C:\Users\Public\Desktop

Je ne comprends pas grand chose est-ce que ça répond à votre question :tongue: ? Merci beaucoup de prendre du temps pour moi !

Link to comment
Il y a 2 heures, Levraisimon a dit :

Dans ce dossier j'ai simplement le launcher du jeu :

C:\Program Files (x86)\Rockstar Games\Launcher

Mais le jeu GTA V n'y est pas.

il n'as pas ete installer dans ce disque dur là alors ... il faudrait faire une recherche ou il a ete s'installer ...

certains jeux ne veulent tourner que quand il sont installer dans c: **** ****

 

Link to comment
Il y a 6 heures, Delta a dit :

il n'as pas ete installer dans ce disque dur là alors ... il faudrait faire une recherche ou il a ete s'installer ...

certains jeux ne veulent tourner que quand il sont installer dans c: **** ****

 

D'accord et dans ce cas là comment le déplacer ailleurs ?

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...