meridian-shaft Jump to content
Forums

Débit bloqué a 100 Mbps


Recommended Posts

Bon du coup toujours rien.

Je me tâte à faire un dual-boot sur la machine et y installer OMV 4 puisqu'avec cette version aucun soucis ... je pourrais donc voir si c'est lié au software ou au hardware ...

Par ailleurs je réfléchi de plus en plus a m'acheter un NAS synology ... je voulais me faire un NAS OMV mais au final pas sur que ce soit rentable niveau hardware (prix), et fonctionnalité.

 

Link to comment
  • 1 month later...

Yep,

Désolé @Ilyeo . J'étais pas mal occupé IRL. :c_tongue:
 

Le 10/04/2020 à 17:25, Ilyeo a dit :

Il y a quelques semaines, quand j'étais sous OMV 4, mes transferts se faisaient a environ 30 mo/s soit 240 Mbps (dans les deux sens et via internet ou via le réseau local)

Ok. J'ai compris. C'est cette info qui me manquait.
 

Le 17/04/2020 à 02:20, Ilyeo a dit :

installer OMV 4 puisqu'avec cette version aucun soucis ... je pourrais donc voir si c'est lié au software ou au hardware ...

Clairement si tout allait bien sous OMV4 et que tu n'as pas touché au hardware c'est un problème de software. T'avais fait une fresh install d'OMV5 ou c'était une upgrade ?

Le problème c'est OMV4 est en end-of-life. Plus de maj de sécurité donc :mellow:

PS : Sympa ton schéma. Tu l'as fait avec quoi ?

Edited by Mreve
Link to comment

Salut Mreve,

Depuis le temps je n'y ai pas retouché, j'avais d'autre truc à faire et puis j'avais clairement la flemme :risitas-lol1:

Sinon oui au début je voulais passer a OMV5 car il est évident que l'autre version (OMV4) aller être prochainement "deprecated". Oui le problème semble être software mais quoi, tel est la question

Étant donné que mon NAS ne me sert que de manière ponctuelle et pour de petite chose, j'avais fait une fresh install en prenant soin de tout virer avant l'installation.

Pour le schéma j'ai utilisé "draw.io" (il y a une version de bureau)

 

  • J'aime 1
Link to comment
  • 1 month later...
Il y a 6 heures, Mreve a dit :

Je n'avais pas fait gaffe que tu étais aussi l'auteur de ce topic ! :tongue:
 

Je m'en sert aussi. C'est top ! Je ne savais pas qu'il y avait un appli desktop.

Je suis partout :risitas-lol1:

Pour l'appli de bureau il faut aller ici https://app.diagrams.net/

tu choisis "Device" et une pop-pup (en bas de l'écran), s'ouvre te demandant si tu veux une version desktop. Tu cliques dessus et ça te propose de la télécharger :risitas-euh1:

 

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...