meridian-shaft Jump to content
Forums

Portable Thomson


Recommended Posts

Bonjour à tous

Bonne Année à tous, pour moi sa commence pas terrible, voici mon problème, j'ai acheté un ordinateur portable Thomson, je vous donne la configuration plus bas, le problème c'est qu'il est très lent, par exemple pour ouvrir Google ou Firefox, il faut presque 1 minute, si je veux aller sur un site c'est la même chose, j'ai commencé par retirer tous les choses inutile jeux, les pub,  puis j'ai fais un nettoyage, j'ai avast comme anti-virus, j'ai chercher pour voir si il y avait pas un virus, rien, sa marche puis c'est à nouveau le même chose, voilà merci d'avance ....

Marie

Annotation 2020-01-09 103814.png

Link to comment

Bonjour,
Question à dix sous: est-il toujours lent ou uniquement quand vous voulez accéder à Internet? Si c'est le deuxième cas, regardez plutôt du côté des spywares et malwares avec ZHPCLEANER, ADWCLEANER. Ces programmes malicieux ont tendance à bouffer toute la bande passante d'internet.

  • J'aime 1
Link to comment

Bonjour à tous

 MaitreK j'ai pas ces deux logiciels, mais oui il est lent au demarrage,

calisto06 si je retire Avast, je le réinstalle sinon je vais mettre quoi à la place

Delta, oui je suis allée dans le gestionnaire de tache, j'ai vue  Mcafee, je vous donne les  images.

les logiciels de l'ordi puis, le gestionnaire de tache.

Merci pour votre aide

Annotation 2020-01-09 143654.png

Annotation 2020-01-09 143907.png

Annotation 2020-01-09 143956.png

Annotation 2020-01-09 144250.png

Link to comment

yop là, @Marie002

comme l'as dis potto @calisto06 supprimé Avast et re activé Windows defender. Il est sera plus soft que Avast.

n'oubliez pas de passé par le désinstaller de Avast.

firefox vous prend 500 mo de mémoire

installer une fois ceci :

c'est un purgeur de mémoire :

https://www.clubic.com/telecharger-fiche430421-wise-memory-optimizer.html

Wize memory

l_wise_memory_optimizer_01.jpg

re testé après...

vous ne risquer rien, j'utilise des outils de purge mémoire depuis des années sans aucun souci.

Edited by Delta
  • J'aime 1
  • Plusser (+1) 1
Link to comment
il y a une heure, Marie002 a dit :

Merci, je vous dit ce que sa donne à bientôt

Marie

Perso j'en avais acheté un ordinateur portable Thomson et j'en voudrai plus, même gratos, une belle [email protected]@de !!

Mais fais ce que te préconise @calisto06 et faudra optimiser au max, apllis au démarrage et services inutiles.

Dans le gestionnaire de tâches, fais voir un screen mais => onglet démarrage

et surtout enlève avast

Link to comment
Il y a 2 heures, Marie002 a dit :

Merci, je vous dit ce que sa donne à bientôt

Marie

Je continue donc, j'ai retiré Avast, j'ai eu du mal à aller sur le mode sans échec, après l'ordi n'a jamais voulu redémarrer au bout de 10mm, j'ai redémarré moi même, tout allée bien, mais il me demande de choisir un système d’exploitation, soit 1-Windows 10-l'autre Avast, j'ai tenté les deux, mais je vois bien qu'il y a un truc qui n'ai pas terminé.....

de plus, ma pile d'ordi, à un problème, de 100% elle passe à99% et l'ordi s’éteint, impossible de le rallumer sur la pile, je dois brancher, et il est toujours long à allumer, lorsque je regarde la pile elle est à 99%....

si vous avez des solutions...Merci

Link to comment
Il y a 3 heures, Marie002 a dit :

calisto06 si je retire Avast, je le réinstalle sinon je vais mettre quoi à la place

Rien : Windows 10 a une suite de sécurité gratuite qui convient à un usage normal .

C'est quoi ce MacAffe web Advisor que je vois ? Va dans le panneau de configuration , programmes et fonctionnalités et désinstalle ce truc inutile .

Vérifie que tu n'as pas l'extension installée dans Firefox : si oui vire la 

Edited by calisto06
Link to comment
il y a 23 minutes, calisto06 a dit :

C'est quoi ce MacAffe web Advisor que je vois ?

c'est en fait un petit utilitaire pour voir si le site - forum - page web est clean ...

est un service qui rend compte de la sécurité des sites Web en analysant le Web et en testant les sites trouvés pour détecter les logiciels malveillants et le spam.

Link to comment
il y a 49 minutes, Marie002 a dit :

Je continue donc, j'ai retiré Avast, j'ai eu du mal à aller sur le mode sans échec, après l'ordi n'a jamais voulu redémarrer au bout de 10mm, j'ai redémarré moi même, tout allée bien, mais il me demande de choisir un système d’exploitation, soit 1-Windows 10-l'autre Avast, j'ai tenté les deux, mais je vois bien qu'il y a un truc qui n'ai pas terminé.....

de plus, ma pile d'ordi, à un problème, de 100% elle passe à99% et l'ordi s’éteint, impossible de le rallumer sur la pile, je dois brancher, et il est toujours long à allumer, lorsque je regarde la pile elle est à 99%....

si vous avez des solutions...Merci

en plus d'un problème software [logiciel], vous avez un problème hardware [matériel]

vous les collectionner :ph34r:

Link to comment
il y a 2 minutes, Delta a dit :

c'est en fait un petit utilitaire pour voir si le site - forum - page web est clean ...

est un service qui rend compte de la sécurité des sites Web en analysant le Web et en testant les sites trouvés pour détecter les logiciels malveillants et le spam.

Oui à mon avis ça ralentit bien la navigation 

  • Plusser (+1) 1
Link to comment
il y a une heure, Marie002 a dit :

soit 1-Windows 10-l'autre Avast, j'ai tenté les deux, mais je vois bien qu'il y a un truc qui n'ai pas terminé.....

Ok tu vas aller dans msconfig (tapes msconfig dans la barre de recherche ) tu ouvre l'onglet demarrer , tu sélectionne le système noté AVAST  tu le supprime , il doit rester seulement le système Windows 10 dans démarrer  ) et appliquer et tu redémarre le PC 

Link to comment

bonjour à tous

je viens de faire un message qui c'est effacé, donc j'ai téléphoné au magasin, il vont tester la batterie, si elle est fichue, ils essaie de remparer   ou ils   changent l'ordinateur ou ils me remboursent....On verra bien.

Je vous tiens au courant pour la suite, merci votre pour aide..

Marie

Link to comment
il y a 4 minutes, Marie002 a dit :

bonjour à tous

je viens de faire un message qui c'est effacé, donc j'ai téléphoné au magasin, il vont tester la batterie, si elle est fichue, ils essaie de remparer   ou ils   changent l'ordinateur ou ils me remboursent....On verra bien.

Je vous tiens au courant pour la suite, merci votre pour aide..

Marie

J'ai oublié de vous dire que j'ai éffacé avast, si je fais le tour des problèmes, pour écrire je ne sais pas pourquoi, mais je dois rectifié le curseur saute de la ligne d'écriture à celle du dessus, bref c'est pas facile d'écrire dans ces conditions...de plus l'ordi est très très chaud....

Voilà, à bientôt

Marie

Link to comment
il y a 5 minutes, Marie002 a dit :

J'ai oublié de vous dire que j'ai éffacé avast, si je fais le tour des problèmes, pour écrire je ne sais pas pourquoi, mais je dois rectifié le curseur saute de la ligne d'écriture à celle du dessus, bref c'est pas facile d'écrire dans ces conditions...de plus l'ordi est très très chaud....

Voilà, à bientôt

Marie

bonjour,

est ce que vous avez passé le wize memory comme demandé précédement et re faire un screen du gestionnaire de tache.

ensuite voir si le pc réagit mieux. Si il surchauffe c'est suite a une utilisation intensive de la mémoire ou du CPU ou alors un problème d'encrassement des ventilateur

Link to comment

Bonsoir

J'ai un autre ordinateur, je vais retirer Avast, activé Windows defender comme recommandé et passé wize memory.

Pour la mémoire je sais plus, mais il était beaucoup mieux après avoir passé wize memory, comme je le disais plus haut.

Je viens de faire une une remise à niveau sortie d'usine,  j'ai téléphoné au magasin, il vont tester la batterie, pour voir si elle est fichue, mais je ne me fais pas d'illusions, je dois allumer sur le courant, puis elle est à 20%, puis on me dis, si je vais sur la batterie, qu'il faut 20mm pour charger, 5 mm plus tard elle est à 100%, puis si je déconnecte alimentation, elle passe à 20%, puis l'ordinateur s’arrête.

Les autres solutions,  ils essaient de remparer,  ou ils échangent l'ordinateur ou ils me remboursent...Je vais voir, mais je vous tiens au courant, merci encore pour votre aide.

A Bientôt

Marie

Link to comment
il y a 35 minutes, Marie002 a dit :

je dois allumer sur le courant, puis elle est à 20%, puis on me dis, si je vais sur la batterie, qu'il faut 20mm pour charger, 5 mm plus tard elle est à 100%, puis si je déconnecte alimentation, elle passe à 20%, puis l'ordinateur s’arrête.

la batterie est défectueuse ... elle ne tient pas la charge ou elle ne se recharge tout simplement plus comme il faut..

 

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...